
<!DOCTYPE html>
<!--[if lt IE 9]> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="ie7" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"> <!--<![endif]-->
<head id="head">
<script src="https://use.typekit.net/qja2aon.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<meta charset="UTF-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://themessage.at/xmlrpc.php">
<title>Space-Rap, Energielevel 169 // Onoe Caponoe live | The Message</title>

<meta name="description" content="Als Reise in galaktische Spähren aufgebaut, konnte Onoe Caponoe bei seinem Wien-Debüt mit einer energiegeladenen, technisc hstarken Show live überzeugen" />
<link rel="canonical" href="https://themessage.at/onoe-caponoe-live/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Space-Rap, Energielevel 169 // Onoe Caponoe live | The Message" />
<meta property="og:description" content="Als Reise in galaktische Spähren aufgebaut, konnte Onoe Caponoe bei seinem Wien-Debüt mit einer energiegeladenen, technisc hstarken Show live überzeugen" />
<meta property="og:url" content="https://themessage.at/onoe-caponoe-live/" />
<meta property="og:site_name" content="The Message" />
<meta property="article:publisher" content="https://www.facebook.com/TheMessageMag/" />
<meta property="article:tag" content="Diskoromantik" />
<meta property="article:tag" content="flex café" />
<meta property="article:tag" content="High Focus" />
<meta property="article:tag" content="Hiphop Joshy" />
<meta property="article:tag" content="Jonas Herz-Kawall" />
<meta property="article:tag" content="Melonoid" />
<meta property="article:tag" content="Onoe Caponoe" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2020-03-07T20:19:12+01:00" />
<meta property="article:modified_time" content="2020-03-07T20:47:41+01:00" />
<meta property="og:updated_time" content="2020-03-07T20:47:41+01:00" />
<meta property="og:image" content="https://themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg" />
<meta property="og:image:secure_url" content="https://themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Als Reise in galaktische Spähren aufgebaut, konnte Onoe Caponoe bei seinem Wien-Debüt mit einer energiegeladenen, technisc hstarken Show live überzeugen" />
<meta name="twitter:title" content="Space-Rap, Energielevel 169 // Onoe Caponoe live | The Message" />
<meta name="twitter:site" content="@themessagemag" />
<meta name="twitter:image" content="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?fit=2048%2C1365&#038;ssl=1" />
<meta name="twitter:creator" content="@themessagemag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/themessage.at\/","sameAs":["https:\/\/www.facebook.com\/TheMessageMag\/","https:\/\/www.instagram.com\/themessagemagazine\/","https:\/\/www.youtube.com\/user\/themessagemag","https:\/\/twitter.com\/themessagemag"],"@id":"https:\/\/themessage.at\/#organization","name":"The Message - \u00d6sterreichs erste Magazin f\u00fcr Hip-Hop und Urban Arts.","logo":"https:\/\/themessage.at\/wp-content\/uploads\/2017\/03\/message_logo_w.png"}</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="The Message Magazine">
<meta name="application-name" content="The Message Magazine">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://themessage.at/wp-content/uploads/2011/02/message_logo_zentral1.jpg">
<link rel="amphtml" href="https://themessage.at/onoe-caponoe-live/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=onoe-caponoe-live" /><meta name="generator" content="AMP for WP 1.0.32" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Feed" href="https://themessage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Kommentar-Feed" href="https://themessage.at/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71656348-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-71656348-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themessage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://themessage.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://themessage.at/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-parent-style-css' href='https://themessage.at/wp-content/themes/legend/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-style-css' href='https://themessage.at/wp-content/themes/legend-child/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='calafate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://themessage.at/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/themessage.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.4.14","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.4.14'></script>
<link rel='https://api.w.org/' href='https://themessage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themessage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themessage.at/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p920q1-GjR' />
<link rel="alternate" type="application/json+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Fonoe-caponoe-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Fonoe-caponoe-live%2F&#038;format=xml" />
<meta property="fb:pages" content="42040241052" />
<meta property="ia:markup_url" content="https://themessage.at/onoe-caponoe-live/?wpna_ia_markup=true">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta id="meta-ogtitle" property="og:title" content="Space-Rap, Energielevel 169  // Onoe Caponoe live" /><meta id="meta-ogtype" property="og:type" content="article" /><meta id="meta-ogurl" property="og:url" content="https://themessage.at/onoe-caponoe-live/" /><meta id="meta-ogsitename" property="og:site_name" content="The Message" /><meta id="meta-description" property="og:description" content="In der vergangenen Dekade konnte sich High Focus Records als Aushängeschild der britischen Rap-Landschaft einen Namen machen. Werden bekannte Acts wie The Four Owls oder Ocean Wisdom oft mit technisch ..." /><meta id="meta-twittercard" name="twitter:card" value="summary"><meta id="meta-itempropimage" itemprop="image" content="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?fit=2048%2C1365&#038;ssl=1"> <meta id="meta-twitterimg" name="twitter:image:src" content="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?fit=2048%2C1365&#038;ssl=1"><meta id="meta-ogimage" property="og:image" content="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?fit=2048%2C1365&#038;ssl=1" /><meta id="meta-ogimage" property="og:image:width" content="2048" /><meta id="meta-ogimage" property="og:image:height" content="1365" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '343864373145356', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=343864373145356&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://themessage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="calafate-admin-bar-style" type="text/css">

			html, * html body {
				margin-top: 0 !important;
			}

			#wpadminbar {
				background: rgba(0, 0, 0, .4) !important;
				opacity: .7 !important;
				-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)" !important;
				filter: alpha(opacity=70) !important;
			}

		</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body id="body" class="post-template-default single single-post postid-162679 single-format-standard  very-first-init no-js kill-overlay before id-162679 hero-1 sidebar-enabled gap- scroll- color-scheme-1 has-sticky-header-enabled has-hamburger-menu-enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="site" class="header-content-wrapper out animate">
<div class="site-carry">
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">
<div class="site-header-holder wrapper">
<a id="site-logo" class="site-logo ajax-link image-logo-enabled" href="https://themessage.at/" rel="home" itemprop="url">
<h2><img src="http://legendjerry.com/themessage/wp-content/uploads/2017/05/message_logo_w.png" alt="The Message" itemprop="logo" style="max-height: 70px" /></h2>
</a>
<nav id="site-navigation" class="site-navigation">
<a class="responsive-nav" href="#"><span class="lines"></span></a>
<a class="responsive-search" href="#"><span class="icon"><svg width="13px" height="13px" viewBox="0 0 13 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12.8023435,11.8409402 L9.59762114,8.62300319 C10.4216116,7.67731629 10.8730808,6.48744865 10.8730808,5.24874487 C10.8730808,2.35463259 8.4342015,0 5.4365404,0 C2.4388793,0 0,2.35463259 0,5.24874487 C0,8.14285714 2.4388793,10.4974897 5.4365404,10.4974897 C6.56190426,10.4974897 7.63432095,10.1697855 8.5512053,9.54769512 L11.7802739,12.7900502 C11.915242,12.9253765 12.0967751,13 12.2913087,13 C12.475442,13 12.6501204,12.9322227 12.7827247,12.8089913 C13.0644793,12.5472387 13.0734614,12.1131903 12.8023435,11.8409402 L12.8023435,11.8409402 Z M5.4365404,1.36923779 C7.65228517,1.36923779 9.45485286,3.10953902 9.45485286,5.24874487 C9.45485286,7.38795071 7.65228517,9.12825194 5.4365404,9.12825194 C3.22079563,9.12825194 1.41822793,7.38795071 1.41822793,5.24874487 C1.41822793,3.10953902 3.22079563,1.36923779 5.4365404,1.36923779 L5.4365404,1.36923779 Z" stroke="none" fill="#778BA2" fill-rule="evenodd"></path></svg></span></a>
<ul id="menu-home" class="top-menu right"><li id="nav-menu-item-99166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home top-level-item"><a href="https://themessage.at/" class="ajax-link">Home<span class="prefetch-hero" style="display:none"><div class="media image" data-bg-small="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-medium="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-large="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-full="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1"></div></span></a></li>
<li id="nav-menu-item-99165" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/news/" class="ajax-link">News</a></li>
<li id="nav-menu-item-99167" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/articles/" class="ajax-link">Articles</a></li>
<li id="nav-menu-item-99172" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/interviews/" class="ajax-link">Interviews</a></li>
<li id="nav-menu-item-99175" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/reviews/" class="ajax-link">Reviews</a></li>
</ul>
</nav>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
			  (adsbygoogle = window.adsbygoogle || []).push({
			    google_ad_client: "ca-pub-4795448154864563",
			    enable_page_level_ads: true
			  });
			</script>
</header>
<div class="hero-header"><div class="media image" data-bg-small="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_22.jpg?fit=2048%2C1365&#038;ssl=1" data-bg-medium="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_22.jpg?fit=2048%2C1365&#038;ssl=1" data-bg-large="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_22.jpg?fit=2048%2C1365&#038;ssl=1" data-bg-full="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_22.jpg?fit=2048%2C1365&#038;ssl=1"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_22.jpg?fit=2048%2C1365&#038;ssl=1" alt="Onoe Caponoe" title="20.03.06_Onoe-Caponoe_22" itemprop="image" srcset="data:image/gif;base64,R0lGODlhAQABAJH/AP///wAAAMDAwAAAACH5BAEAAAIALAAAAAABAAEAAAICVAEAOw==" /></div><div class="hero-helper-arrow"><div class="mouse"><div class="scroll"></div></div></div></div>
<div id="content" class="site-content">
<div id="primary" class="content-area wrapper">
<main id="main" class="site-main grid">
<article id="post-162679" class="one-half old-breakpoint--whole grid__item post-full w-hero post-162679 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews category-shows-concerts tag-diskoromantik tag-flex-cafe tag-high-focus tag-hiphop-joshy tag-jonas-herz-kawall tag-melonoid tag-onoe-caponoe" itemscope itemtype="http://schema.org/Article">
<div class="entry-content">
<div class="entry-hero-tagline hero-vertical-text-" data-gap=""><div><header class="entry-header">
<h1 class="entry-title">Space-Rap, Energielevel 169 // Onoe Caponoe live</h1>
<div class="entry-meta">
<div class="time-author">
<div class="time">
<time datetime="2020-03-07T20:19:12+01:00" itemprop="datePublished">
März 7, 2020
</time>
</div>
<div class="author">
geschrieben von
<span itemprop="author"><a href="https://themessage.at/author/simon-nowak/" title="Website von Simon Nowak besuchen" rel="author external">Simon Nowak</a></span>
</div>
</div>
</div>
</header></div></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_13.jpg?w=1440&#038;ssl=1" alt="Onoe Caponoe" class="wp-image-162723" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_13.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_13.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_13.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_13.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /><figcaption>Fotos: Philipp Detter</figcaption></figure></div>
<p>In der vergangenen Dekade konnte sich <strong>High Focus Records</strong> als Aushängeschild der britischen Rap-Landschaft einen Namen machen. Werden bekannte Acts wie <strong><a rel="noreferrer noopener" aria-label="The Four Owls (öffnet in neuem Tab)" href="https://themessage.at/four-owls-interview/" target="_blank">The Four Owls</a></strong> oder <strong><a rel="noreferrer noopener" aria-label="Ocean Wisdom (öffnet in neuem Tab)" href="https://themessage.at/ocean-wisdom-und-ein-meer-aus-reimen/" target="_blank">Ocean Wisdom</a></strong> oft mit technisch versiertem Rap auf Boombap-Beats in Verbindung gebracht, steht Labelkollege <strong>Onoe Caponoe </strong>mit seinem 169-Camp für einen experimentellen, psychedelischen Zugang. Der Londoner steckt viel Lob für die Kreativität, Vielseitigkeit und Flows auf seinen Space-Rap-Tracks ein. Bei seinem Wien-Debüt spielt er vor einer kleinen Crowd im Flex Café.</p>
<p>Für den Start in den Abend sorgen <strong><a rel="noreferrer noopener" aria-label="HipHop Joshy (öffnet in neuem Tab)" href="https://themessage.at/hiphop-joshy-kaputtes-auto-mixtape/" target="_blank">HipHop Joshy</a>, Jonas Herz-Kawall</strong> und <strong>Melonoid</strong>, die sich kürzlich zur Crew <strong>Diskoromantik </strong>formiert haben. Das Trio steht vor der Aufgabe, die wenigen, verstreut stehenden Besucher vor die Bühne zu locken und auf den Hauptact einzustimmen. Neben einigen Solotracks präsentieren sie die kürzlich erschienene „<a href="https://open.spotify.com/album/4QjhfFAekBHZCvpLVVCVX5" target="_blank" rel="noreferrer noopener" aria-label="Gebrochene Herzen (öffnet in neuem Tab)">Gebrochene Herzen</a>“-EP und einige Vorboten aufs gemeinsame Album, das noch heuer erscheinen soll. Dabei dominieren Club-Schunkler mit warmen Synths, auf denen Joshy und Jonas ihr gewohntes Programm fahren, durchaus selbstironisch die eigene Hinnigkeit zelebrieren.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_01.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162706" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_01.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_01.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<p>Bevor <strong>Onoe Caponoe</strong> und sein Backup/häufiger Featurepartner <strong>Miles Dare</strong> die Bühne betreten, stimmt DJ <strong>Lewis G</strong> mit paar UK-Bangern ein. Der kurzzeitig leer gefegte Bereich vor der Bühne füllt sich rasch wieder, zumal Onoe Caponoe wie erwartet von Beginn an einen extrem energischen Auftritt hinlegt. Er rappt phasenweise mit zwei Mics und Totenkopf-Bandana am Kopf, bleibt stetig in Bewegung. Dabei nützt er die Breite der Bühne voll aus, klettert auf die seitlich montierten Boxen und bewegt sich wiederkehrend durch die Crowd, um gemeinsam mit den rund 50 erschienenen Leuten abzugehen – kleine Moshpits sind die logische Folge. Dass er gleichzeitig trotz der hohen Doubletime-Rate sauber durchflowt, ist beachtlich. Von den Lyrics bleibt da natürgemäß kaum etwas hängen, die Verständlichkeit seiner Lines beschränkt sich auf die ruhigeren Sequenzen.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_02.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162708" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_02.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_02.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_02.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_02.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_05.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162714" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_05.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_05.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_05.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_05.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<p>Hauptbestandteil des Auftritts sind Auszüge seiner beiden jüngsten Alben – das 2019 erschienene „Surf or Die“ ist wohl Onoes bekanntestes Werk, mit „Invisible War“ ist im Jänner ein Nachfolger erschienen. Die Tracks haben meist einen düsteren Charakter, die stilistische Bandbreite ist hoch. Onoe Caponoe pendelt spielerisch zwischen psychedelischem Boombap wie auf „<a rel="noreferrer noopener" aria-label="Lost The Love (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=YvI_8W84_Y8" target="_blank">Lost The Love</a>“, „<a rel="noreferrer noopener" aria-label="Suicide City (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=hDI0EiNqKrk" target="_blank">Suicide City</a>“ oder der Kiffer-Hymne „<a rel="noreferrer noopener" aria-label="Disappearing Jakob (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=uH-2yjhC4vY" target="_blank">Disappearing Jakob</a>“, abstraktem Grime wie auf „<a rel="noreferrer noopener" aria-label="Horse In The Hill (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=fQ0gt-HURWQ" target="_blank">Horse In The Hill</a>“, Memphis-Sound wie auf „<a rel="noreferrer noopener" aria-label="Wild In The Streets (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=ZenR8UbzVaI" target="_blank">Wild In The Streets</a>“ und intensivem Future Bass wie beim von <strong><a rel="noreferrer noopener" aria-label="Ivy Lab (öffnet in neuem Tab)" href="https://themessage.at/beatshizzle-juni-juli-2019/" target="_blank">Ivy Lab</a></strong> produzierten Sci-Fi-Feuerwerk „<a rel="noreferrer noopener" aria-label="Space War 169 (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=ZmQStG7JKUE" target="_blank">Space War 169</a>“. Einige der kleinen Verschnaufpausen zwischendurch nützt er für seinen Signature-Move: Zunge raus, Augen verdrehen und Kopf bewegen. </p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?w=1440&#038;ssl=1" alt="Onoe Caponoe" class="wp-image-162728" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<p>Auch thematisch bewegt sich Onoe Caponoe in einer eigenen Welt. Das Weltraumthema zieht sich durch viele Tracks und Überleitungen des „Cat Lords“, er vermittelt den Auftritt als Reise in galaktische Sphären: <em>„We‘re no longer in Vienna, we’re on a journey through the milky way“</em>. Diese dauert letzlich rund eine Stunde an.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_03.jpg?w=1440&#038;ssl=1" alt="Onoe Caponoe" class="wp-image-162710" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_03.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_03.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_03.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_03.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<p>Nach dem Konzert herrscht Einigkeit darüber, dass Onoe Caponoe bei seinem Wien-Debüt außerordentliche Live-Skills bewiesen und mit seinem energiegeladenen Auftritt abgerissen hat – auch wenn die Anlage im Flex Café dabei hörbar an ihre Grenzen gestoßen ist und zum Übersteuern geneigt hat. Besucher <strong><a rel="noreferrer noopener" aria-label="Der-Con (öffnet in neuem Tab)" href="https://themessage.at/der-con-magna-carta-videopremiere/" target="_blank">Der-Con</a></strong> meint nach der Show: <em>„Ich kenne den Dude über ‚Space War 169‘, feiere ihn vor allem für seine Flows. Live war er auch sehr stark“. </em>Onoe Caponoe gesellt sich anschließend kurz unter die Leute. Auf die Frage, wie er es schafft, auch bei kleinen Shows so viel Energie reinzulegen, sagt er: „<em>It’s always my ambition. I’ve played shows with hundreds of people, with 20 people too. When I came here, I thought there’s nothing going on but it went perfectly with the crowd“.</em> </p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_11.jpg?w=1440&#038;ssl=1" alt="Onoe Caponoe" class="wp-image-162721" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_11.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_11.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_11.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_11.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<h4 style="text-align:center"><strong>Weitere Fotos:</strong></h4>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_12.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162722" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_12.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_12.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_12.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_12.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_04.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162712" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_04.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_04.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_04.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_04.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_06.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162716" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_06.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_06.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_06.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_06.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_07.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162717" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_07.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_07.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_07.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_07.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_08.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162718" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_08.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_08.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_08.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_08.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_09.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162719" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_09.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_09.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_09.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_09.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_10.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162720" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_10.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_10.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_10.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_10.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_17.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162727" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_17.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_17.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_17.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_17.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_14.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162724" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_14.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_14.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_14.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_14.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_15.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162725" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_15.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_15.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_15.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_15.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_16.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162726" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_16.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_16.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_16.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_16.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_20.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162730" srcset="https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_20.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_20.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_20.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_20.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_21.jpg?w=1440&#038;ssl=1" alt="" class="wp-image-162731" srcset="https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_21.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_21.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_21.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_21.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1440px) 100vw, 1440px" data-recalc-dims="1" /></figure></div>
<div class='rp4wp-related-posts'>
<h3>Ähnliche Posts</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/karate-andi-flex-live/'>"Schlauer Rap aus Brandenburg" // Karate Andi live</a><p>Da der Herbst Karate Andi auf seiner Tour De Trance mit aller Kraft erwischt hatte,&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/edo-maajka-live/'>Der Luka Modrić des Rap // Edo Maajka live</a><p>Plötzlich regelrechtes Getöse, im Hof herrscht Stadionstimmung. Alle bejubeln ein Ereignis, das sich ein paar&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/jonwayne-live-wien/'>Purer Rap in seiner rohesten Form // Jonwayne live @ Wien</a><p>Für eine Gruppe handverlesener Rap-Pilger ist dieser Samstag ein Tag, erfüllt von Antizipation und Vorfreude.&hellip;</p></div>
</li>
</ul>
</div>
<div class="post-tags"><p><span class="icon"><svg width="16px" height="20px" viewBox="0 0 16 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.2346361,19.9999809 C15.0132833,19.9999809 14.7975654,19.9057113 14.6491597,19.7333241 L8,12.0047801 L1.35084026,19.7333241 C1.14357463,19.974342 0.804746775,20.062427 0.502851893,19.9544673 C0.200895762,19.8462675 0,19.5646596 0,19.249487 L0,0.750553944 C0,0.336068034 0.342809019,0 0.76560885,0 L15.2343911,0 C15.6571297,0 16,0.336068034 16,0.750553944 L16,19.2493669 C16,19.5645395 15.7991042,19.8461474 15.4971481,19.9543472 C15.4112774,19.9850899 15.3224668,19.9999809 15.2346361,19.9999809 L15.2346361,19.9999809 Z M8,10.0900269 C8.22564024,10.0900269 8.43976572,10.1875989 8.58523141,10.3566837 L14.4688435,17.1953109 L14.4688435,1.50110789 L1.5312177,1.50110789 L1.5312177,17.1953109 L7.41476859,10.3566837 C7.56023428,10.1875989 7.77435976,10.0900269 8,10.0900269 L8,10.0900269 Z" stroke="none" fill="#000000" fill-rule="evenodd"></path></svg></span><a href="https://themessage.at/tag/diskoromantik/" rel="tag">Diskoromantik</a>, <a href="https://themessage.at/tag/flex-cafe/" rel="tag">flex café</a>, <a href="https://themessage.at/tag/high-focus/" rel="tag">High Focus</a>, <a href="https://themessage.at/tag/hiphop-joshy/" rel="tag">Hiphop Joshy</a>, <a href="https://themessage.at/tag/jonas-herz-kawall/" rel="tag">Jonas Herz-Kawall</a>, <a href="https://themessage.at/tag/melonoid/" rel="tag">Melonoid</a>, <a href="https://themessage.at/tag/onoe-caponoe/" rel="tag">Onoe Caponoe</a></p></div>
</div>
</article>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer wrapper">
<div id="search-3" class="widget one-third lap--two-thirds palm--one-whole widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</div><div id="nav_menu-3" class="widget one-third lap--two-thirds palm--one-whole widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-117475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117475 top-level-item"><a href="https://themessage.at/impressum/">Impressum</a></li>
</ul></div></div><div id="eu_cookie_law_widget-2" class="widget one-third lap--two-thirds palm--one-whole widget_eu_cookie_law_widget"><div class="hide-on-scroll" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Schließen und akzeptieren" class="accept" />
</form>
Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
<a href="https://automattic.com/cookies/">
Cookie-Richtlinie	</a>
</div>
</div>
</footer>
</div>
<div id="site-share" class=""><span class="site-share"><span class="info">Teilen</span></span><span class="site-share"><a class="tw" target="_blank" href="https://twitter.com/home?status=Space-Rap%2C+Energielevel+169++%2F%2F+Onoe+Caponoe+live+https%3A%2F%2Fthemessage.at%2Fonoe-caponoe-live%2F">Tw<small>.</small></span></a><span class="site-share"><a class="fb" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthemessage.at%2Fonoe-caponoe-live%2F&#038;title=Space-Rap%2C+Energielevel+169++%2F%2F+Onoe+Caponoe+live">Fb<small>.</small></span></a><span class="site-share"><a class="pin" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/themessage.at/wp-content/uploads/2020/03/20.03.06_Onoe-Caponoe_18.jpg?fit=600%2C400&#038;ssl=1&#038;url=https%3A%2F%2Fthemessage.at%2Fonoe-caponoe-live%2F&#038;is_video=false&#038;description=Space-Rap%2C+Energielevel+169++%2F%2F+Onoe+Caponoe+live">Pin<small>.</small></span></a></div>
<div id="site-overlay">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
<div id="overlay-mouse"><span class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
</div>
</div>
<aside id="site-sidebar">
<div id="site-sidebar-wrap">
<div class="site-sidebar-holder">
<div id="site-sidebar-closer"><span><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
<div class="site-sidebar-content">
<section id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-99192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99192 top-level-item"><a href="https://themessage.at/news/">News</a></li>
<li id="menu-item-99189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99189 top-level-item"><a href="https://themessage.at/articles/">Articles</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99190 top-level-item"><a href="https://themessage.at/reviews/">Reviews</a></li>
<li id="menu-item-99191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99191 top-level-item"><a href="https://themessage.at/interviews/">Interviews</a></li>
<li id="menu-item-99193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99193 top-level-item"><a href="https://themessage.at/category/content/just-for-the-record/">Just For The Record</a></li>
<li id="menu-item-99194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99194 top-level-item"><a href="https://themessage.at/category/content/ottno/">On To The Next One</a></li>
<li id="menu-item-99195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99195 top-level-item"><a href="https://themessage.at/category/content/bars-over-blogs/">Bars Over Blogs</a></li>
</ul></div></section><section id="null-instagram-feed-2" class="widget null-instagram-feed"><h4 class="widget-title">Instagram</h4><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/B9Tzm5MFlwV/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88749889_136099624570506_6898965409209571101_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=lfW-YPu0adkAX9gn5Lo&#038;oh=570853b48f4c055e46c06ab747cc36c9&#038;oe=5E8E8B59" alt="„Ich liebe das Genre hauptsächlich wegen dem zu besprechenden Raum, den die Instrumentals bieten“, sagt Spilif. Texte schreiben bezeichnt sie als Therapie und die Message – neben Flow, Reimen und Beats – als wichtigste Komponente. 📸: @nutellatastisch

Das ganze Porträt ist jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #spilif #rudimontaire #porträt #hiphop #blumentopf #tiefsinntaucher #innsbruck #mama #schnitzeljagd #rapperin #newarticle #rap" title="„Ich liebe das Genre hauptsächlich wegen dem zu besprechenden Raum, den die Instrumentals bieten“, sagt Spilif. Texte schreiben bezeichnt sie als Therapie und die Message – neben Flow, Reimen und Beats – als wichtigste Komponente. 📸: @nutellatastisch

Das ganze Porträt ist jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #spilif #rudimontaire #porträt #hiphop #blumentopf #tiefsinntaucher #innsbruck #mama #schnitzeljagd #rapperin #newarticle #rap" class="" /></a></li><li class=""><a href="//instagram.com/p/B9R4C0hlqYD/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88279164_635970020536782_6721231044158170309_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=VXqCxK8q47wAX_prS_J&#038;oh=1c64d20e9c0ebe72160fda768c4f1555&#038;oe=5E95E13A" alt="Unser Redakteur @dieser1goon packt das vergangene Jahr in eine persönliche Playlist. Bisschen deutsch-österreichischer Underground, ein paar Banger aus Übersee, melancholischer Emotrap, aggressiv-satanischer Battlerap.

Die Playlist könnt ihr auf Spotify hören, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #themessageplaylist #ananasmixtape #deutschrap #hiphop #shakewell #fatnick #lordfolter #nickmitdemkopf #deko #savvy #t9 #bones #ghostemane #parvo #devilishtrio #rapkreation #dyinernst #lilpeep #klapsemane #wizthemc #bimbobeutlin #vandalismus #suicideboy #redzed #bilsaber #killstation #wavingtheguns prezident" title="Unser Redakteur @dieser1goon packt das vergangene Jahr in eine persönliche Playlist. Bisschen deutsch-österreichischer Underground, ein paar Banger aus Übersee, melancholischer Emotrap, aggressiv-satanischer Battlerap.

Die Playlist könnt ihr auf Spotify hören, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #themessageplaylist #ananasmixtape #deutschrap #hiphop #shakewell #fatnick #lordfolter #nickmitdemkopf #deko #savvy #t9 #bones #ghostemane #parvo #devilishtrio #rapkreation #dyinernst #lilpeep #klapsemane #wizthemc #bimbobeutlin #vandalismus #suicideboy #redzed #bilsaber #killstation #wavingtheguns prezident" class="" /></a></li><li class=""><a href="//instagram.com/p/B9Rdf7IFr9O/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88202297_555928881933925_8154049660369689436_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=E7oLoKxEtVwAX8sZJ-C&#038;oh=c29c4622fa64023272b6dd93a864c5a2&#038;oe=5E972568" alt="🍍 [WIN!] 🍍 Wir verlosen 2x2 Karten für ONOE CAPONOE am 06.03. @ Flex Café in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @808_factory 🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #onoecaponoe #highfocus #diskoromantik #supportact #localsupport #livegig #flex #flexcafe #vienna #rap #hiphop #heisseluft
⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 05.03., 12:00 Uhr eingegangen sind, verlosen wir 2x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." title="🍍 [WIN!] 🍍 Wir verlosen 2x2 Karten für ONOE CAPONOE am 06.03. @ Flex Café in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @808_factory 🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #onoecaponoe #highfocus #diskoromantik #supportact #localsupport #livegig #flex #flexcafe #vienna #rap #hiphop #heisseluft
⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 05.03., 12:00 Uhr eingegangen sind, verlosen wir 2x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." class="" /></a></li><li class=""><a href="//instagram.com/p/B9PBefUlRY6/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88202221_131622631705591_7102561687591021584_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=ZwudZtFrYCoAX-mTx7R&#038;oh=cb93ffb2b4b03ff5e3ab2683fc3ceaa4&#038;oe=5E994716" alt="🍍 [WIN!] 🍍 Wir verlosen 2x2 Karten für PRINCESS NOKIA &amp; TKAY MAIDZA am 05.03. @ Arena in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #princessNokia #tkaymaidza #tour #vienna #liveshow #hiphop #arenawien ⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 04.03., 12:00 Uhr eingegangen sind, verlosen wir 2x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." title="🍍 [WIN!] 🍍 Wir verlosen 2x2 Karten für PRINCESS NOKIA &amp; TKAY MAIDZA am 05.03. @ Arena in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #princessNokia #tkaymaidza #tour #vienna #liveshow #hiphop #arenawien ⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 04.03., 12:00 Uhr eingegangen sind, verlosen wir 2x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." class="" /></a></li><li class=""><a href="//instagram.com/p/B9O3eecle2k/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88129720_2453065398317286_8336041678772367537_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=ANjKZVwAT3UAX-zGFW8&#038;oh=c0b7c69a9714053b9eede59d6a77a059&#038;oe=5E99CE75" alt="„Ich reagiere immer genervt, wenn ich als Newcomer eingestuft werde. Da platzt mir ziemlich der Kragen. Es ist wie ein Schlag ins Gesicht für einen Typen, der in Wien gemeinsam mit @raf_camora der Erste war, der Straßenrap gemacht hat, wenn er als 33-Jähriger nach acht Jahren Pause als Newcomer eingestuft wird.“ Im Interview mit @emirez1150 gibt es jede Menge aufzuarbeiten – von seiner Anfangszeit über die lange Pause bis ins Jetzt. Das ausführliche Gespräch wird für den stämmigen Rapper zum Heimspiel. Nach einer Stärkung im Kent an der Märzstraße schlendern wir durch die rundherum liegende Gegend, mit der Emirez so viel verbindet. ⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
Link in der Bio!
⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
📸@mrshaked 
Interview von @owezahra⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
🍍
🍍
🍍
🍍
🍍
🍍
#interview #emirez #rap #hiphop #deutschrap #rafcamora #familybizz #pirelli #imperia #jalabrat #kent #comeback #phatfrank #svabaortak #droogieboyz #fünfhaus #dinomerlin" title="„Ich reagiere immer genervt, wenn ich als Newcomer eingestuft werde. Da platzt mir ziemlich der Kragen. Es ist wie ein Schlag ins Gesicht für einen Typen, der in Wien gemeinsam mit @raf_camora der Erste war, der Straßenrap gemacht hat, wenn er als 33-Jähriger nach acht Jahren Pause als Newcomer eingestuft wird.“ Im Interview mit @emirez1150 gibt es jede Menge aufzuarbeiten – von seiner Anfangszeit über die lange Pause bis ins Jetzt. Das ausführliche Gespräch wird für den stämmigen Rapper zum Heimspiel. Nach einer Stärkung im Kent an der Märzstraße schlendern wir durch die rundherum liegende Gegend, mit der Emirez so viel verbindet. ⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
Link in der Bio!
⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
📸@mrshaked 
Interview von @owezahra⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
🍍
🍍
🍍
🍍
🍍
🍍
#interview #emirez #rap #hiphop #deutschrap #rafcamora #familybizz #pirelli #imperia #jalabrat #kent #comeback #phatfrank #svabaortak #droogieboyz #fünfhaus #dinomerlin" class="" /></a></li><li class=""><a href="//instagram.com/p/B9M61WDFD74/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/88970317_202755510791655_5247661937548250769_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=oOTPHu_CW2AAX94LWmN&#038;oh=b2e3e531b22ab0ba1c81f667696205c6&#038;oe=5E8EC2A3" alt="🍍 [WIN!] 🍍 Wir verlosen 1x2 Karten für JOHNNY RAKETE am 05.03. @ Das Werk in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @arcadia_live 🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #johnnyrakete #kummerundqualm #tour #wien #supportact #hiphopjoshy #daswerk #soloalbum #deutschrap #deutschrapkonzert #wienparty #hiphop
⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 04.03., 12:00 Uhr eingegangen sind, verlosen wir 1x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." title="🍍 [WIN!] 🍍 Wir verlosen 1x2 Karten für JOHNNY RAKETE am 05.03. @ Das Werk in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @arcadia_live 🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #johnnyrakete #kummerundqualm #tour #wien #supportact #hiphopjoshy #daswerk #soloalbum #deutschrap #deutschrapkonzert #wienparty #hiphop
⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 04.03., 12:00 Uhr eingegangen sind, verlosen wir 1x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." class="" /></a></li><li class=""><a href="//instagram.com/p/B9ELzKRF5pR/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/87654216_106846384128747_2436977708785976919_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=axym7vb8vkgAX8a62VJ&#038;oh=219fd4de0fc9adb017fcc4533c676531&#038;oe=5E8DAD8A" alt="Der deutsche Musikpreis „Echo“ ist seit zwei Jahren tot, das österreichische Pendant „Amadeus“ lebt. Noch, kämpft der Preis händeringend um Relevanz in einem veränderten Musikgeschäft. Völlig zu Recht, wie die HipHop-Nominierungen für den Preis 2020 zeigen. 
Kommentar zu der diesjährigen Nominierung jetzt online, Link in Bio! 📸: @mrshaked
🍍
🍍
🍍
🍍
🍍
#amadeusawards #aama2020 #preisverleihung #hiphop #urban #rafcamora #dame #yunghurn #keke #hunneypimp #svabaortak #kidpex #jurywertung #sexismus #musikpreis #austria #kommentar #themessage #themessagemagazine" title="Der deutsche Musikpreis „Echo“ ist seit zwei Jahren tot, das österreichische Pendant „Amadeus“ lebt. Noch, kämpft der Preis händeringend um Relevanz in einem veränderten Musikgeschäft. Völlig zu Recht, wie die HipHop-Nominierungen für den Preis 2020 zeigen. 
Kommentar zu der diesjährigen Nominierung jetzt online, Link in Bio! 📸: @mrshaked
🍍
🍍
🍍
🍍
🍍
#amadeusawards #aama2020 #preisverleihung #hiphop #urban #rafcamora #dame #yunghurn #keke #hunneypimp #svabaortak #kidpex #jurywertung #sexismus #musikpreis #austria #kommentar #themessage #themessagemagazine" class="" /></a></li><li class=""><a href="//instagram.com/p/B9BxNd8lEqn/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/87236754_238824490458898_2422535207071231962_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=lre-y9VITKAAX8kThmE&#038;oh=7eae2428f0cc127c381c44215a5df583&#038;oe=5E93ECDB" alt="🍍 [WIN!] 🍍 Wir verlosen 1x2 Karten für ENO am 01.03. @ Grelle Forelle in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @beat_the_fish
🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #eno #supportact #seroelmero #eno183 #bonitaet #tour #deutschrap #deutschrapnewcomer #hiphop #deutschrapkonzert #wien #grelleforelle ⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 29.02., 12:00 Uhr eingegangen sind, verlosen wir 1x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." title="🍍 [WIN!] 🍍 Wir verlosen 1x2 Karten für ENO am 01.03. @ Grelle Forelle in Wien. Um teilzunehmen, like diesen Post, markiere deine Begleitung und folge uns (@themessagemagazine) auf Instagram.
s/o @beat_the_fish
🍍
🍍
🍍
🍍
🍍
#verlosung #giveaway #win #gewinnspiel #themessage #themessagemagazine #eno #supportact #seroelmero #eno183 #bonitaet #tour #deutschrap #deutschrapnewcomer #hiphop #deutschrapkonzert #wien #grelleforelle ⁣

Teilnahmebedingungen:⁣
Diese Promotion steht in keiner Verbindung zu Instagram oder Facebook und wird in keiner Weise von Instagram oder Facebook gesponsert, unterstützt oder organisiert. Teilnahmeberechtigt sind natürliche Personen ab 16 Jahren, ausgenommen MitarbeiterInnen von The Message, beteiligte Agenturen und deren Angehörige.⁣
⁣
Unter allen gültigen Kommentaren unter dem Posting, die bis zum 29.02., 12:00 Uhr eingegangen sind, verlosen wir 1x2 Freikarten. Diese sind bei der Abendkasse abzuholen. Die GewinnerInnen werden per Nachricht/Kommentar via Instagram verständigt. Die Tickets der GewinnerInnen stehen bei der Veranstaltung auf der Liste.⁣
⁣
Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung der Gewinne ist nicht möglich. Die Teilnahme über Gewinnspielvereine und automatisierte Dienste ist ausgeschlossen. The Message behält sich das Recht vor, TeilnehmerInnen aufgrund von falschen Angaben, Manipulationen oder der Verwendung unerlaubter Hilfsmittel vom Gewinnspiel auszuschließen." class="" /></a></li><li class=""><a href="//instagram.com/p/B89YlmXldnw/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/84345601_187307372550323_2156407937513578822_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=GPBpfaCMk8kAX9L6wQy&#038;oh=7055e8541fd2986b63466c1b946e6aea&#038;oe=5E920416" alt="“Golem” ist der Tritt in die Magengrube, den man sich gerne abholt. Die 12 Tracks und 42 Minuten sind Erzählungen aus den Tiefen des Lebens; es geht um Gewalt, Liebe und Schmerz. So erzählt der zweifelsohne herausragende Rapper Geschichten von übermäßigem Drogenkonsum inklusive Kontrollverlust, häuslicher Gewalt gegen die eigene Mutter und vom Verlust des Vaters.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#albumreview #tarekkiz #golem #neuesalbum #deutschrap #kiz #review #kizfuerimmer #tarekebene #bangbang #nicokiz #bazzazian #drunkenmasters #missplatnum #themessage #themessagemagazine" title="“Golem” ist der Tritt in die Magengrube, den man sich gerne abholt. Die 12 Tracks und 42 Minuten sind Erzählungen aus den Tiefen des Lebens; es geht um Gewalt, Liebe und Schmerz. So erzählt der zweifelsohne herausragende Rapper Geschichten von übermäßigem Drogenkonsum inklusive Kontrollverlust, häuslicher Gewalt gegen die eigene Mutter und vom Verlust des Vaters.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#albumreview #tarekkiz #golem #neuesalbum #deutschrap #kiz #review #kizfuerimmer #tarekebene #bangbang #nicokiz #bazzazian #drunkenmasters #missplatnum #themessage #themessagemagazine" class="" /></a></li></ul><p class="clear"><a href="//instagram.com/themessagemagazine/" rel="me" target="_blank" class="">Stay Up To the Minute on IG.</a></p></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/TheMessageMag/" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheMessageMag/"><a href="https://www.facebook.com/TheMessageMag/"></a></blockquote></div>
</div>
</section><section id="text-4" class="widget widget_text"> <div class="textwidget"><p>COPYRIGHT © 2020 THE MESSAGE. ALL RIGHTS RESERVED.</p>
</div>
</section> </div>
</div>
<div id="site-sidebar-opener"><span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="15" viewBox="5 8 18 15" version="1.1"><path d="M21.8 16C21.9 16 21.9 15.9 21.9 15.9 21.9 15.9 21.9 15.8 21.9 15.8 21.9 15.8 21.9 15.8 22 15.8 22 15.8 22 15.7 22 15.7 22 15.7 22 15.7 22 15.6 22 15.6 22 15.6 22 15.6 22 15.5 22 15.5 22 15.5 22 15.4 22 15.4 22 15.4 22 15.4 22 15.3 22 15.3 22 15.3 22 15.2 22 15.2 22 15.2 22 15.1 22 15.1 22 15.1 22 15.1 22 15 22 15 22 15 22 14.9 22 14.9 22 14.9 22 14.9 22 14.8 22 14.8 22 14.8 21.9 14.8 21.9 14.8 21.9 14.8 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.6 21.8 14.6 21.8 14.6 21.8 14.6 21.8 14.5 21.8 14.5 21.7 14.5 21.7 14.5 21.7 14.4 21.7 14.4 21.7 14.4L16 8.6C15.5 8.2 14.7 8.2 14.2 8.6 13.8 9.1 13.8 9.9 14.2 10.4L17.9 14.1 6.5 14.1C6.1 14.1 5.7 14.3 5.5 14.6 5.4 14.8 5.3 15 5.3 15.3 5.3 15.6 5.4 15.9 5.7 16.2 5.9 16.4 6.2 16.5 6.5 16.5L17.9 16.5 14.2 20.2C13.8 20.7 13.8 21.5 14.2 21.9 14.5 22.2 14.8 22.3 15.1 22.3 15.4 22.3 15.7 22.2 16 21.9L21.7 16.2C21.7 16.2 21.7 16.1 21.7 16.1 21.7 16.1 21.8 16.1 21.8 16.1 21.8 16 21.8 16 21.8 16" stroke="none" fill="#D0D0D0" fill-rule="evenodd" /></svg></span></div>
</div>
</aside>
<div id="preloader"><span>.</span><span>.</span><span>.</span></div>

<div id="oldie">
<p>Bitte verwenden Sie einen aktuellen Browser, damit die Website korrekt funktioniert.<br /><br />
<a href="https://www.google.com/chrome/" target="_blank">Sie sollten noch heute aktualisieren.</a>
</p>
</div>

<noscript id="scriptie">
	<div>
		<p>Bitte installieren und aktivieren Sie Javascript, damit die Website funktioniert.</p>
		<p>Bitte einschalten!</p>
	</div>
</noscript>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4795448154864563" data-ad-slot="3401122998" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="display:none">
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/themessage.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var langObj = {"post_comment":"Kommentar ver\u00f6ffentlichen","posted_comment":"Ihr Kommentar wartet auf Freischaltung.","duplicate_comment":"Doppelter Content erkannt. Es scheint, dass dies bereits zuvor gepostet wurde.","posting_comment":"Ihr Kommentar wird gesendet, bitte warten.","required_comment":"Bitte f\u00fcllen Sie alle erforderlichen Felder aus."};
var svg = {"arrow":"<span class=\"arrow\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"45\" height=\"24\" viewBox=\"56 175 45 24\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\" transform=\"translate(56.468750, 175.300000)\"><path d=\"M41.2 12L31.9 21.4C31.7 21.6 31.7 22.1 31.9 22.3 32.2 22.6 32.6 22.6 32.9 22.3L43.3 11.8C43.4 11.7 43.4 11.7 43.4 11.7 43.4 11.6 43.4 11.6 43.4 11.6 43.5 11.6 43.5 11.5 43.5 11.5 43.5 11.5 43.5 11.4 43.5 11.4 43.5 11.4 43.5 11.3 43.5 11.3 43.5 11.3 43.5 11.2 43.5 11.2 43.5 11.2 43.5 11.1 43.5 11.1 43.5 11.1 43.5 11 43.5 11 43.5 11 43.5 11 43.4 10.9 43.4 10.9 43.4 10.9 43.4 10.9 43.3 10.8 43.3 10.8 43.3 10.8L32.9 0.2C32.8 0.1 32.6 0 32.4 0 32.2 0 32.1 0.1 31.9 0.2 31.7 0.5 31.7 0.9 31.9 1.2L41.2 10.6 0.7 10.6C0.3 10.6 0 10.9 0 11.3 0 11.7 0.3 12 0.7 12L41.2 12Z\" fill=\"#FFFFFF\"\/><\/g><\/svg><\/span>"};
var mediaScripts = {"mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/mediaelement-and-player.min.js","wp_mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/wp-mediaelement.min.js","google":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3&key="};
var heroSVG = {"circle":"<span class=\"circle\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"39\" height=\"38\" viewBox=\"0 0 39 38\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"><g transform=\"translate(0.000000, -2.000000)\" fill=\"#FFFFFF\"><g transform=\"translate(-7.000000, -7.000000)\"><path d=\"M44.1 21.1C42.4 16.4 39 12.6 34.4 10.5 29.9 8.3 24.8 8.1 20.1 9.8 15.4 11.4 11.6 14.9 9.5 19.4 7.3 23.9 7.1 29 8.8 33.7 8.9 34.1 9.3 34.3 9.7 34.2 10.1 34 10.3 33.6 10.2 33.2 8.7 28.9 8.9 24.2 10.9 20 12.8 15.9 16.3 12.7 20.6 11.2 25 9.7 29.6 9.9 33.8 11.9 37.9 13.8 41.1 17.3 42.6 21.6 44.2 26 43.9 30.6 42 34.8 40 38.9 36.5 42.1 32.2 43.6 27.3 45.4 22 44.8 17.6 42.2 17.2 42 16.8 42.1 16.5 42.5 16.3 42.8 16.4 43.3 16.8 43.5 19.8 45.3 23.1 46.2 26.4 46.2 28.5 46.2 30.7 45.8 32.7 45.1 37.4 43.4 41.2 40 43.3 35.4 45.5 30.9 45.7 25.8 44.1 21.1L44.1 21.1Z\" transform=\"translate(26.413854, 27.413566) scale(-1, 1) rotate(-230.000000) translate(-26.413854, -27.413566) \"\/><\/g><\/g><\/g><\/svg><\/span>"};
var themeSettings = {"ajax":"enabled","sticky":"enabled","l10n_openSearch":"Suchen","l10n_closeSearch":"Schlie\u00dfen"};
var wooSettings = {"cart_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/themes/legend/js/main.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://themessage.at/pwa-register-sw.js?ver=1.7.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'133465293',post:'162679',tz:'1',srv:'themessage.at'} ]);
	_stq.push([ 'clickTrackerInit', '133465293', '162679' ]);
</script>
</body>
</html>