
<!DOCTYPE html>
<!--[if lt IE 9]> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="ie7" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"> <!--<![endif]-->
<head id="head">
<script src="https://use.typekit.net/qja2aon.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<meta charset="UTF-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://themessage.at/xmlrpc.php">
<title>Zwischen Rausch und Kontrollverlust: Majan mit &quot;Oh Boi&quot; // Review | The Message</title>

<meta name="description" content="&quot;Oh Boi&quot; ist das erste Album von Majan. Auf poplastigen Beats experimentiert er mit seiner ausdrucksvollen Stimme und rappt über Familie, seinen Werdegang und Drogen. Dabei thematisiert er nicht nur die positiven Seiten des Rausches." />
<link rel="canonical" href="https://themessage.at/majan-oh-boi-review/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zwischen Rausch und Kontrollverlust: Majan mit &quot;Oh Boi&quot; // Review | The Message" />
<meta property="og:description" content="&quot;Oh Boi&quot; ist das erste Album von Majan. Auf poplastigen Beats experimentiert er mit seiner ausdrucksvollen Stimme und rappt über Familie, seinen Werdegang und Drogen. Dabei thematisiert er nicht nur die positiven Seiten des Rausches." />
<meta property="og:url" content="https://themessage.at/majan-oh-boi-review/" />
<meta property="og:site_name" content="The Message" />
<meta property="article:publisher" content="https://www.facebook.com/TheMessageMag/" />
<meta property="article:tag" content="BOI" />
<meta property="article:tag" content="MAJAN" />
<meta property="article:tag" content="OH BOI" />
<meta property="article:section" content="Rap" />
<meta property="article:published_time" content="2020-04-11T12:28:22+02:00" />
<meta property="article:modified_time" content="2020-04-11T12:38:11+02:00" />
<meta property="og:updated_time" content="2020-04-11T12:38:11+02:00" />
<meta property="og:image" content="https://themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg" />
<meta property="og:image:secure_url" content="https://themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Oh Boi&quot; ist das erste Album von Majan. Auf poplastigen Beats experimentiert er mit seiner ausdrucksvollen Stimme und rappt über Familie, seinen Werdegang und Drogen. Dabei thematisiert er nicht nur die positiven Seiten des Rausches." />
<meta name="twitter:title" content="Zwischen Rausch und Kontrollverlust: Majan mit &quot;Oh Boi&quot; // Review | The Message" />
<meta name="twitter:site" content="@themessagemag" />
<meta name="twitter:image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg?fit=1000%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@themessagemag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/themessage.at\/","sameAs":["https:\/\/www.facebook.com\/TheMessageMag\/","https:\/\/www.instagram.com\/themessagemagazine\/","https:\/\/www.youtube.com\/user\/themessagemag","https:\/\/twitter.com\/themessagemag"],"@id":"https:\/\/themessage.at\/#organization","name":"The Message - \u00d6sterreichs erste Magazin f\u00fcr Hip-Hop und Urban Arts.","logo":"https:\/\/themessage.at\/wp-content\/uploads\/2017\/03\/message_logo_w.png"}</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="The Message Magazine">
<meta name="application-name" content="The Message Magazine">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://themessage.at/wp-content/uploads/2011/02/message_logo_zentral1.jpg">
<link rel="amphtml" href="https://themessage.at/majan-oh-boi-review/amp/" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Feed" href="https://themessage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Kommentar-Feed" href="https://themessage.at/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themessage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://themessage.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://themessage.at/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-parent-style-css' href='https://themessage.at/wp-content/themes/legend/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-style-css' href='https://themessage.at/wp-content/themes/legend-child/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='calafate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://themessage.at/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://themessage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themessage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themessage.at/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p920q1-GJI' />
<link rel="alternate" type="application/json+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Fmajan-oh-boi-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Fmajan-oh-boi-review%2F&#038;format=xml" />
<meta property="fb:pages" content="42040241052" />
<meta property="ia:markup_url" content="https://themessage.at/majan-oh-boi-review/?wpna_ia_markup=true">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta id="meta-ogtitle" property="og:title" content="Zwischen Rausch und Kontrollverlust: Majan mit &#8222;Oh Boi&#8220; // Review" /><meta id="meta-ogtype" property="og:type" content="article" /><meta id="meta-ogurl" property="og:url" content="https://themessage.at/majan-oh-boi-review/" /><meta id="meta-ogsitename" property="og:site_name" content="The Message" /><meta id="meta-description" property="og:description" content="Zwanzig Jahre alt, schon ein eigenes Label und eine anstehende Tour Im Oktober. Der Rapper Majan aus Schorndorf, einer Kleinstadt in der Nähe von Stuttgart, gehört zu einer neuen Generation ..." /><meta id="meta-twittercard" name="twitter:card" value="summary"><meta id="meta-itempropimage" itemprop="image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg?fit=1000%2C1000&#038;ssl=1"> <meta id="meta-twitterimg" name="twitter:image:src" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg?fit=1000%2C1000&#038;ssl=1"><meta id="meta-ogimage" property="og:image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg?fit=1000%2C1000&#038;ssl=1" /><meta id="meta-ogimage" property="og:image:width" content="1000" /><meta id="meta-ogimage" property="og:image:height" content="1000" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '343864373145356', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=343864373145356&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://themessage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="calafate-admin-bar-style" type="text/css">

			html, * html body {
				margin-top: 0 !important;
			}

			#wpadminbar {
				background: rgba(0, 0, 0, .4) !important;
				opacity: .7 !important;
				-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)" !important;
				filter: alpha(opacity=70) !important;
			}

		</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body id="body" class="post-template-default single single-post postid-164282 single-format-standard  very-first-init no-js kill-overlay before id-164282 hero-0 sidebar-enabled gap- scroll- color-scheme-1 has-sticky-header-enabled has-hamburger-menu-enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="site" class="header-content-wrapper out animate">
<div class="site-carry">
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">
<div class="site-header-holder wrapper">
<a id="site-logo" class="site-logo ajax-link image-logo-enabled" href="https://themessage.at/" rel="home" itemprop="url">
<h2><img src="http://legendjerry.com/themessage/wp-content/uploads/2017/05/message_logo_w.png" alt="The Message" itemprop="logo" style="max-height: 70px" /></h2>
</a>
<nav id="site-navigation" class="site-navigation">
<a class="responsive-nav" href="#"><span class="lines"></span></a>
<a class="responsive-search" href="#"><span class="icon"><svg width="13px" height="13px" viewBox="0 0 13 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12.8023435,11.8409402 L9.59762114,8.62300319 C10.4216116,7.67731629 10.8730808,6.48744865 10.8730808,5.24874487 C10.8730808,2.35463259 8.4342015,0 5.4365404,0 C2.4388793,0 0,2.35463259 0,5.24874487 C0,8.14285714 2.4388793,10.4974897 5.4365404,10.4974897 C6.56190426,10.4974897 7.63432095,10.1697855 8.5512053,9.54769512 L11.7802739,12.7900502 C11.915242,12.9253765 12.0967751,13 12.2913087,13 C12.475442,13 12.6501204,12.9322227 12.7827247,12.8089913 C13.0644793,12.5472387 13.0734614,12.1131903 12.8023435,11.8409402 L12.8023435,11.8409402 Z M5.4365404,1.36923779 C7.65228517,1.36923779 9.45485286,3.10953902 9.45485286,5.24874487 C9.45485286,7.38795071 7.65228517,9.12825194 5.4365404,9.12825194 C3.22079563,9.12825194 1.41822793,7.38795071 1.41822793,5.24874487 C1.41822793,3.10953902 3.22079563,1.36923779 5.4365404,1.36923779 L5.4365404,1.36923779 Z" stroke="none" fill="#778BA2" fill-rule="evenodd"></path></svg></span></a>
<ul id="menu-home" class="top-menu right"><li id="nav-menu-item-99166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home top-level-item"><a href="https://themessage.at/" class="ajax-link">Home<span class="prefetch-hero" style="display:none"><div class="media image" data-bg-small="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-medium="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-large="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-full="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1"></div></span></a></li>
<li id="nav-menu-item-99165" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/news/" class="ajax-link">News</a></li>
<li id="nav-menu-item-99167" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/articles/" class="ajax-link">Articles</a></li>
<li id="nav-menu-item-99172" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/interviews/" class="ajax-link">Interviews</a></li>
<li id="nav-menu-item-99175" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/reviews/" class="ajax-link">Reviews</a></li>
</ul>
</nav>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
			  (adsbygoogle = window.adsbygoogle || []).push({
			    google_ad_client: "ca-pub-4795448154864563",
			    enable_page_level_ads: true
			  });
			</script>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area wrapper">
<main id="main" class="site-main grid">
<article id="post-164282" class="one-half old-breakpoint--whole grid__item post-full w-hero post-164282 post type-post status-publish format-standard has-post-thumbnail hentry category-rap-reviews category-reviews tag-boi tag-majan tag-oh-boi" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title">Zwischen Rausch und Kontrollverlust: Majan mit &#8222;Oh Boi&#8220; // Review</h1>
<div class="entry-meta">
<div class="time-author">
<div class="time">
<time datetime="2020-04-11T12:28:22+02:00" itemprop="datePublished">
April 11, 2020 </time>
</div>
<div class="author palm--hide">
geschrieben von <span itemprop="author">Mira Schneidereit</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="has-drop-cap">Zwanzig Jahre alt, schon ein eigenes Label und eine anstehende Tour Im Oktober. Der Rapper <strong><a href="https://www.instagram.com/majan.614/?hl=de">Majan</a></strong> aus Schorndorf, einer Kleinstadt in der Nähe von Stuttgart, gehört zu einer neuen Generation an aufstrebenden Künstlern. <strong><a href="https://www.instagram.com/canonulldreinull/?hl=de">Pashanim</a></strong>, <strong><a href="https://www.instagram.com/kasimir1441/?hl=de">Kasimir144</a></strong> und <strong><a href="https://www.instagram.com/y_i_kalle_n/?hl=de">Yin Kalle</a></strong>, um nur ein paar zu erwähnen, sind alle Anfang zwanzig und entwickelten sich jeweils dank eines Hits zu aufsteigenden Newcomern. Auch Majans Karriere hat schlagartig begonnen, nachdem er mit <strong><a href="https://themessage.at/carlo-reist-weiter-cro-live/">Cro </a></strong>den Song „1975“ aufgenommen hatte und sich nach diesem Startschuss innerhalb eines Jahres immer mehr in den musikalischen Mittelpunkt rücken konnte.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/fKfRuYV0zfI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Dass Cro und Majan viele stilistische Parallelen aufweisen, ist beiden klar. „1975“ ist überhaupt erst entstanden, weil Majan ständig zu hören bekam, wie ähnlich er und der Rapper mit der Pandamaske klingen – und er Cro kurzerhand anschrieb. Wie der einstige „King of Raop“ setzt Majan auf einen sehr poplastigen Sound. Doch anstelle von Radiomelodien und kommerziellen Texten experimentiert er mehr mit Musikstilen und Beats, er bewegt sich dabei zwischen HipHop, Pop und Gesang.</p>
<p>„Oh Boi“ ist Majans erstes Album, es erschien in zwei Etappen über die separaten EPs „<a href="https://open.spotify.com/album/5aZ8DrzC2oyQzpJ5Uipufq?si=zTPief1MTduBw-Ghn3jvXQ">Oh</a>“ und „<a href="https://open.spotify.com/album/48xBOWLlBupgfhNKkErgDJ?si=EKJfCnFSRC6cHgzWd-_L2A">Boi</a>“. In beiden Teilen bewegt er sich thematisch zwischen im-Rausch-aufgehen und unterschwelliger Drogenkritik. Diese macht er aber nicht an anderen fest, sondern bezieht sich auf sich selbst und reflektiert seinen Konsum. Es wirkt, als wäre er hin- und hergerissen zwischen <em>„Got a pool full of liquor and I dive in it” </em>und <em>“Hab nichts zu tun und mach&#8216; immer nur den gleichen shit“</em>. Ganz ohne Drogenverherrlichung kommen seine Texte aber nicht aus. Im selben Song „Pool“, aus dem auch die zuvor erwähnten Passagen stammen, singt er etwa:</p>
<blockquote class="wp-block-quote"><p>„<em>Energy im Glas und mein Weed / Ich habe alles, was ich will, wenn ich durch die Hood flieg&#8216; / Dieser Weg hier war mein Ziel und ich glaub&#8216; ich bin verliebt“</em></p><cite>MAJAN auf &#8222;Pool&#8220;</cite></blockquote>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/7a1kbtAeOZs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Majan liebt den Rausch und versteckt das nicht. Aber hinter Lobgesängen auf das Delirium steckt auch ein Bewusstsein für die damit einhergehende Vernebelung. Dieses spiegelt sich zum Beispiel auf „Monoton“ wider. Auf dem Track rappt er zusammen mit <strong><a href="https://themessage.at/keine-special-effekts-noetig-megaloh-live/">Megaloh</a> </strong>und <strong>Schmyt</strong>, den einzigen Featuregästen des Albums, über Drogennebel aus Langeweile und den Kontrollverlust<em>. </em></p>
<blockquote class="wp-block-quote"><p><em>„Mitgehang&#8217;n, mitgefang&#8217;n, ich hab&#8216; Angst vor der Angst / Sag&#8216; &#8218;Alhamdulil&#8216;, langsam wird&#8217;s helfen / Vor mei&#8217;m Fenster zwischen heute und gestern / Glücksgefühle – Silvester / Und dann kommt das Ende – Fin“ </em></p><cite>MAJAN auf &#8222;Monoton&#8220;</cite></blockquote>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/pF5RjrsKVNQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Auf den insgesamt zehn Tracks singt und rappt Majan aber über mehr als nur den Drogenkonsum. Das Album gibt einen Einblick in seine Gefühlswelt und seinen Werdegang. In einem <a href="https://www.youtube.com/watch?v=OaZHCW5IAAA&amp;t=118s">Interview </a>sagt Majan, dass Musik seiner Meinung nach vom Schwäche zeigen und von Intimität lebt. Ein Ansatz, den er offenbar verinnerlicht hat, denn „Oh Boi“ ist definitiv ein intimes Album. Im gleichen Interview spricht Majan auch über seinen Schreibprozess: <em>„Der einzige Ort, wo Musik zusammen mit Sprache entsteht, ist für mich am Klavier.“ </em>Dass der Ursprung jedes Songs in Klaviertasten liegt, ist oft nicht mehr rauszuhören. Majans Liebe fürs Klavier und die damit verbundene Gefühlswelt aber sehr wohl. So sind die zwei emotionalsten Songs auf Klavierbeats aufgebaut. „<a href="https://www.youtube.com/watch?v=oqgWeSx1pnk">Bruder</a>“ ist eine Liebeserklärung an seinen kleinen Bruder, „<a href="https://www.youtube.com/watch?v=NFHniUxpSoU">Ich hasse dich</a>“ dreht sich um vergangene Liebe und Gegensätze.</p>
<blockquote class="wp-block-quote"><p><em>„Ich hasse dich nicht, weil du mich nicht magst / Ich hasse dich dafür, was du mir mal gabst“</em></p><cite>MAJAN auf &#8222;Ich hasse dich&#8220;</cite></blockquote>
<p>Einen tieferen Einblick in seinen Umgang mit dem musikalischen Schaffen und seinen Lebensstil liefert „Leben lassen“. Statt wie seine Schwester zu studieren oder wie sein Bruder beim VfB Stuttgart zu spielen, macht er sich bereit für den nächsten Pisstest. Auch die Reaktion seines Vaters auf seinen Lebensweg thematisiert er kurz.</p>
<blockquote class="wp-block-quote"><p><em>„Und mein Vater schreit mich an / Sagt mir Mari, du fährst das an die Wand“</em></p><cite>MAJAN auf &#8222;Leben lassen&#8220;</cite></blockquote>
<p>Doch Marian, wie Majan mit bürgerlichem Namen heißt, lässt sich nicht von anderen einreden, welchen Weg er zu gehen hat und ist bereit, Fehler zu machen. Schließlich wächst er an ihnen. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/tWcEYcqdOOg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Die Highlights des Albums sind die Tracks „Guantanamera“ und „Taxi“. Während &#8222;Taxi&#8220; ein leicht melancholischer, aber einfacher und melodiöser Banger ist, schwingt in „<a href="https://www.youtube.com/watch?v=weWnPKrM4E0">Guantanamera</a>“ abseits des mitreißenden Beats auch eine politische Message mit. Es ist ein Mittelfinger an die Politik und Staatsanwaltschaft, verdeutlicht den Hass am System und dient als Aufruf zum Aufstand. Majan macht damit aus einem <a rel="noreferrer noopener" aria-label="kubanischen Klassiker (öffnet in neuem Tab)" href="https://de.wikipedia.org/wiki/Guantanamera" target="_blank">kubanischen Klassiker</a> einen Randalesong. Angelehnt ist der Track an die Schorndorfer Woche 2017, bei der Jugendliche anfingen zu „randalieren“ und einige Zwischenfälle von Polizei und Journalisten medial aufgebauscht wurden. Durchaus möglich, dass Majan damals selbst vor Ort war, schließlich kommt er aus Schorndorf. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/FX7quOUugfM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Sämtliche Beats stammen vom Produzentenduo <strong>Killian &amp; Jo</strong>, mit denen Majan das DIY-Label <strong><a href="https://www.instagram.com/ssp_records/">Schere, Stein, Papier</a></strong> gegründet hat. Musikalisch sind die Pop-Einflüsse und die Affinität zur Klaviermusik nicht zu überhören. Die Stärken der zehn Tracks liegen letztlich vor allem in den Melodien und der Stimme, weniger in den Texten. Majan sagte in einem Interview: <em>„Ich schreib ganz oft in Blöcken und setz sie dann zusammen. Deswegen ist es manchmal voll schwierig zu sagen, um was es geht. Hört euch den Track an und macht euch eure Gedanken dazu.“ </em>Natürlich haben Reviews immer einen individuellen, subjektiven Charakter. Es erscheint jedoch eindeutig, dass sich Majan bis jetzt mehr auf Melodien und Gesang konzentriert hat, anstatt auf tiefgehendere Messages in seinen Songs zu achten. Aber es ist sein erstes Album und er dürfte bereits seinen melodischen Stil gefunden haben. Ihm bleibt also noch genug Zeit, um auch textlich nachzuziehen. </p>
<p><strong>Fazit</strong>: Mit &#8222;Oh Boi&#8220; liefert Majan ein kompaktes Album mit genug Stimmungs-Variationen, um es nicht zu eintönig klingen zu lassen, aber genug Zusammenhang, um einen roten Faden erkennbar zu machen. Majan bleibt jenem Stil treu, der schon auf seinen Singles funktioniert hat. Es geht zwar viel um Drogen, aber nicht in Form von generischen Schreien nach Xannys, sondern mit einem gewissen Ansatz an Selbstreflektion. Majan versteht Melodien und hat ein gutes Gespür für Hooks. Wer aber nach einem besonders system- oder gesellschaftskritischen Album sucht, ist hier definitiv falsch, denn den Texten fehlt es noch ein wenig an Tiefe. </p>
<div class="wp-block-image"><figure class="aligncenter size-medium"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2015/10/logic-the-incredible-true-story.jpg?resize=300%2C60&#038;ssl=1" alt="" class="wp-image-47908" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2015/10/logic-the-incredible-true-story.jpg?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2015/10/logic-the-incredible-true-story.jpg?resize=620%2C124&amp;ssl=1 620w, https://i0.wp.com/themessage.at/wp-content/uploads/2015/10/logic-the-incredible-true-story.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption>3 von 5 Ananas</figcaption></figure></div>
<figure class="wp-block-embed-spotify aligncenter wp-block-embed is-type-rich is-provider-spotify wp-embed-aspect-9-16 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Spotify Embed: OH" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/5aZ8DrzC2oyQzpJ5Uipufq"></iframe>
</div></figure>
<figure class="wp-block-embed-spotify aligncenter wp-block-embed is-type-rich is-provider-spotify wp-embed-aspect-9-16 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Spotify Embed: BOI" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/48xBOWLlBupgfhNKkErgDJ"></iframe>
</div></figure>
<div class='rp4wp-related-posts'>
<h3>Ähnliche Posts</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/big-boi-apple-of-my-eye/'>Big Boi - Apple of my Eye</a><p>Big Boi, kein Unbekannter im HipHop Zirkus, langjähriger Weggefährte von Andre 3000 bei Outkast und&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/boogie-oh-prod-jahlil-beatsvideo/'>Boogie – Oh My (prod. Jahlil Beats)(Video)</a><p>West Coast Rapper Boogie hat letztes Jahr mit seinem Mixtape Thirst 48 das Game aufgemischt. Zurecht, denn das Tape&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/royal-arena-review/'>Oh wie schön ist die Schweiz // Royal Arena Review</a><p>Eine Fotostrecke zum Royal Arena 2017 Über mangelnde Event-Erfahrung können sich die Veranstalter des Royal&hellip;</p></div>
</li>
</ul>
</div>
<div class="post-tags"><p><span class="icon"><svg width="16px" height="20px" viewBox="0 0 16 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.2346361,19.9999809 C15.0132833,19.9999809 14.7975654,19.9057113 14.6491597,19.7333241 L8,12.0047801 L1.35084026,19.7333241 C1.14357463,19.974342 0.804746775,20.062427 0.502851893,19.9544673 C0.200895762,19.8462675 0,19.5646596 0,19.249487 L0,0.750553944 C0,0.336068034 0.342809019,0 0.76560885,0 L15.2343911,0 C15.6571297,0 16,0.336068034 16,0.750553944 L16,19.2493669 C16,19.5645395 15.7991042,19.8461474 15.4971481,19.9543472 C15.4112774,19.9850899 15.3224668,19.9999809 15.2346361,19.9999809 L15.2346361,19.9999809 Z M8,10.0900269 C8.22564024,10.0900269 8.43976572,10.1875989 8.58523141,10.3566837 L14.4688435,17.1953109 L14.4688435,1.50110789 L1.5312177,1.50110789 L1.5312177,17.1953109 L7.41476859,10.3566837 C7.56023428,10.1875989 7.77435976,10.0900269 8,10.0900269 L8,10.0900269 Z" stroke="none" fill="#000000" fill-rule="evenodd"></path></svg></span><a href="https://themessage.at/tag/boi/" rel="tag">BOI</a>, <a href="https://themessage.at/tag/majan/" rel="tag">MAJAN</a>, <a href="https://themessage.at/tag/oh-boi/" rel="tag">OH BOI</a></p></div>
</div>
</article>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer wrapper">
<div id="search-3" class="widget one-third lap--two-thirds palm--one-whole widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</div><div id="nav_menu-3" class="widget one-third lap--two-thirds palm--one-whole widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-117475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117475 top-level-item"><a href="https://themessage.at/impressum/">Impressum</a></li>
</ul></div></div><div id="eu_cookie_law_widget-2" class="widget one-third lap--two-thirds palm--one-whole widget_eu_cookie_law_widget"><div class="hide-on-scroll" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Schließen und akzeptieren" class="accept" />
</form>
Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
<a href="https://automattic.com/cookies/">
Cookie-Richtlinie	</a>
</div>
</div>
</footer>
</div>
<div id="site-share" class=""><span class="site-share"><span class="info">Teilen</span></span><span class="site-share"><a class="tw" target="_blank" href="https://twitter.com/home?status=Zwischen+Rausch+und+Kontrollverlust%3A+Majan+mit+%26%238222%3BOh+Boi%26%238220%3B+%2F%2F+Review+https%3A%2F%2Fthemessage.at%2Fmajan-oh-boi-review%2F">Tw<small>.</small></span></a><span class="site-share"><a class="fb" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthemessage.at%2Fmajan-oh-boi-review%2F&#038;title=Zwischen+Rausch+und+Kontrollverlust%3A+Majan+mit+%26%238222%3BOh+Boi%26%238220%3B+%2F%2F+Review">Fb<small>.</small></span></a><span class="site-share"><a class="pin" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/themessage.at/wp-content/uploads/2020/04/MAJAN-Cover.jpg?fit=400%2C400&#038;ssl=1&#038;url=https%3A%2F%2Fthemessage.at%2Fmajan-oh-boi-review%2F&#038;is_video=false&#038;description=Zwischen+Rausch+und+Kontrollverlust%3A+Majan+mit+%26%238222%3BOh+Boi%26%238220%3B+%2F%2F+Review">Pin<small>.</small></span></a></div>
<div id="site-overlay">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
<div id="overlay-mouse"><span class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
</div>
</div>
<aside id="site-sidebar">
<div id="site-sidebar-wrap">
<div class="site-sidebar-holder">
<div id="site-sidebar-closer"><span><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
<div class="site-sidebar-content">
<section id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-99192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99192 top-level-item"><a href="https://themessage.at/news/">News</a></li>
<li id="menu-item-99189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99189 top-level-item"><a href="https://themessage.at/articles/">Articles</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99190 top-level-item"><a href="https://themessage.at/reviews/">Reviews</a></li>
<li id="menu-item-99191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99191 top-level-item"><a href="https://themessage.at/interviews/">Interviews</a></li>
<li id="menu-item-99193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99193 top-level-item"><a href="https://themessage.at/category/content/just-for-the-record/">Just For The Record</a></li>
<li id="menu-item-99194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99194 top-level-item"><a href="https://themessage.at/category/content/ottno/">On To The Next One</a></li>
<li id="menu-item-99195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99195 top-level-item"><a href="https://themessage.at/category/content/bars-over-blogs/">Bars Over Blogs</a></li>
</ul></div></section><section id="null-instagram-feed-2" class="widget null-instagram-feed"><h4 class="widget-title">Instagram</h4><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/B-2IRj8FCDQ/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/92393984_687115928707260_3500300113118041955_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=LeVL7mWqqtgAX8rthYD&#038;oh=5308f275285591af66d77acbeef5ea1e&#038;oe=5EBAB8FB" alt="„Oh Boi“ ist Majans erstes Album, es erschien in zwei Etappen über die separaten EPs „Oh“ und „Boi“. In beiden Teilen bewegt er sich thematisch zwischen im-Rausch-aufgehen und unterschwelliger Drogenkritik. Diese macht er aber nicht an anderen fest, sondern bezieht sich auf sich selbst und reflektiert seinen Konsum.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #majan #newmusic #newalbum #ohboi #cro #review #albumreview #debütalbum" title="„Oh Boi“ ist Majans erstes Album, es erschien in zwei Etappen über die separaten EPs „Oh“ und „Boi“. In beiden Teilen bewegt er sich thematisch zwischen im-Rausch-aufgehen und unterschwelliger Drogenkritik. Diese macht er aber nicht an anderen fest, sondern bezieht sich auf sich selbst und reflektiert seinen Konsum.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #majan #newmusic #newalbum #ohboi #cro #review #albumreview #debütalbum" class="" /></a></li><li class=""><a href="//instagram.com/p/B-ug8GuFpIi/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/92811101_577658196434353_7514225446979681539_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=DnOtKBY8U-wAX-ZRoIQ&#038;oh=78da3370b9902dd1c8201a6bcbf9729e&#038;oe=5EBB37E2" alt="“Boys Toys” ist letztlich ehrlich, leicht melancholisch und verdammt ernst. Mavi spielt auf musikalischer Ebene mit der Sprache, mit den Beats. Oft greift er genau dorthin, wo es wehtut, bringt es auf den Punkt. Akzeptanz, Selbstzweifel, Freude. Mavi malt nicht in Schwarz-Weiß.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #rap #hiphop #hiphopculture #rapmusic #maviphoenix #boystoys #newalbum #newmusic #llt #brokensilence #longplayer #debütalbum #alextheflipper" title="“Boys Toys” ist letztlich ehrlich, leicht melancholisch und verdammt ernst. Mavi spielt auf musikalischer Ebene mit der Sprache, mit den Beats. Oft greift er genau dorthin, wo es wehtut, bringt es auf den Punkt. Akzeptanz, Selbstzweifel, Freude. Mavi malt nicht in Schwarz-Weiß.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #rap #hiphop #hiphopculture #rapmusic #maviphoenix #boystoys #newalbum #newmusic #llt #brokensilence #longplayer #debütalbum #alextheflipper" class="" /></a></li><li class=""><a href="//instagram.com/p/B-j6zl2lw0Y/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/91592724_542906469937824_6020947606012909334_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=mFr9n1iix4oAX_2qv5B&#038;oh=6f497bf7d6167e4d917920d35ac3c1a8&#038;oe=5EBA53BC" alt="Reisen, in die lokalen Kulturen eintauchen und rappen – dass Der-Con diese Leidenschaften gerne verbindet, deutete er zuletzt mit mehreren Tracks an. In den vergangenen Jahren hat der Wiener Großstädte in diversen Weltregionen besucht und dort mit einheimischen Acts zusammengearbeitet. Einen Auszug präsentiert er auf der „Contour“-EP mit Tracks aus Bangkok, Beirut und Mumbai.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #dercon #testa #newep #contour #bangkok #beirut #mumbai #travelling #newrapmusic #submassive #vinyldigging" title="Reisen, in die lokalen Kulturen eintauchen und rappen – dass Der-Con diese Leidenschaften gerne verbindet, deutete er zuletzt mit mehreren Tracks an. In den vergangenen Jahren hat der Wiener Großstädte in diversen Weltregionen besucht und dort mit einheimischen Acts zusammengearbeitet. Einen Auszug präsentiert er auf der „Contour“-EP mit Tracks aus Bangkok, Beirut und Mumbai.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #dercon #testa #newep #contour #bangkok #beirut #mumbai #travelling #newrapmusic #submassive #vinyldigging" class="" /></a></li><li class=""><a href="//instagram.com/p/B-huW4FF2RM/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/91960102_646463392817151_4016180387844056535_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=VNhqDmmAFp0AX_4-ii6&#038;oh=93e5960ff08bd5fec417056ec134df6c&#038;oe=5EB99148" alt="Rapkreation repräsentiert Straßenrap der neuen Generation, die Härte der Hood, die Melodie der Massen. Am 29. Mai spielen sie erstmals in Wien bei der 23 Years The Message Magazine @ Fluc. s/o @beat_the_fish 
Das ganze Porträt jetzt online, Link in Bio! 🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #rapkreation #berlin #kreuzberg #porträt #bhz #berlinerrap #obskur #beatthefish #hiphopparty #fluc #wien" title="Rapkreation repräsentiert Straßenrap der neuen Generation, die Härte der Hood, die Melodie der Massen. Am 29. Mai spielen sie erstmals in Wien bei der 23 Years The Message Magazine @ Fluc. s/o @beat_the_fish 
Das ganze Porträt jetzt online, Link in Bio! 🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #rapkreation #berlin #kreuzberg #porträt #bhz #berlinerrap #obskur #beatthefish #hiphopparty #fluc #wien" class="" /></a></li><li class=""><a href="//instagram.com/p/B-ZUTMylH8E/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/91234523_669939743807333_9103116194978555348_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=OAcHGlhpDpoAX9gMINc&#038;oh=d4404a756e567bc66a81b2084148ea20&#038;oe=5E93F4C5" alt="Svaba Ortak spricht im The Message Interview über die Auswirkungen der Corona-Krise auf ihn und die Produktion eines neuen Albums! Das Interview gibts auf themessage.at
Fotos: @mrshaked .
.
.
.
.
.
.
.
#svabaortak
#svaba
#danielshaked
#interview
#deutschrap
#corona
#eva
#adam
#hiphopphotography 
#worldstarhiphop 
#wien
#deutschrap
#themessage 
#pandemic #respect #respekt" title="Svaba Ortak spricht im The Message Interview über die Auswirkungen der Corona-Krise auf ihn und die Produktion eines neuen Albums! Das Interview gibts auf themessage.at
Fotos: @mrshaked .
.
.
.
.
.
.
.
#svabaortak
#svaba
#danielshaked
#interview
#deutschrap
#corona
#eva
#adam
#hiphopphotography 
#worldstarhiphop 
#wien
#deutschrap
#themessage 
#pandemic #respect #respekt" class="" /></a></li><li class=""><a href="//instagram.com/p/B-PbpFbFfym/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90812674_171965640465003_2682934050786280375_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=qFXtYqI8MNwAX9dPIi9&#038;oh=ff6a2d1b2e321f95ec6a26ae5893bcda&#038;oe=5EBA6B8B" alt="Die Wirtschaft röchelt. Und mit ihr die finanzielle Lage von Künstlern und Veranstaltern. Wir haben bei der 808Factory und FLIP (Texta) als Veranstalter sowie Svaba Ortak, Kreiml &amp; Samurai und Polifame als Rapper nachgefragt, wie sie mit der aktuellen Situation umgehen.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #coronavirus #corona #covid19 #bookings #808factory #flip #texta #svabaortak #kreiml #samurai #polifame #coronakrise #interview #rapper #stayathome" title="Die Wirtschaft röchelt. Und mit ihr die finanzielle Lage von Künstlern und Veranstaltern. Wir haben bei der 808Factory und FLIP (Texta) als Veranstalter sowie Svaba Ortak, Kreiml &amp; Samurai und Polifame als Rapper nachgefragt, wie sie mit der aktuellen Situation umgehen.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #coronavirus #corona #covid19 #bookings #808factory #flip #texta #svabaortak #kreiml #samurai #polifame #coronakrise #interview #rapper #stayathome" class="" /></a></li><li class=""><a href="//instagram.com/p/B-M1RYuFOx5/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/p320x320/90344125_691524488321349_2930713691111480973_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=thxLWBJekuoAX9bQliY&#038;oh=cb0ef2fb28c04f7b86ee34158714832c&#038;oe=5E948F83" alt="Donvtello, Opti Mane und Jamin geben einen Einblick auf das Album in einem Message exclusive. Ohne Beat, frei improvisiert" title="Donvtello, Opti Mane und Jamin geben einen Einblick auf das Album in einem Message exclusive. Ohne Beat, frei improvisiert" class="" /></a></li><li class=""><a href="//instagram.com/p/B-MbVNVF_pQ/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90863389_2943938268997939_6588374285334078491_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=62nT9292znwAX_UTKL6&#038;oh=07dbc84abb8f6f121a1d85bbe0f42301&#038;oe=5EBD304C" alt="Der Titel seines neuen Albums ‘Klassenkampf &amp; Kitsch’ wird durch die marxistische Theorie inspiriert und setzt sich auf knapp 34 Minuten mit ideologischen, ökonomischen und politischen Kämpfen zwischen verschiedenen Gesellschaftsklassen auseinander. Auch das Aufarbeiten zerbrochener Beziehungen und vergangener Tage kommt nicht zu kurz.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #disarstar #newalbum #klassenkampfundkitsch #hanybal #marx #antifa #review #albumreview #deutschrapper #hamburg #music" title="Der Titel seines neuen Albums ‘Klassenkampf &amp; Kitsch’ wird durch die marxistische Theorie inspiriert und setzt sich auf knapp 34 Minuten mit ideologischen, ökonomischen und politischen Kämpfen zwischen verschiedenen Gesellschaftsklassen auseinander. Auch das Aufarbeiten zerbrochener Beziehungen und vergangener Tage kommt nicht zu kurz.

Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #disarstar #newalbum #klassenkampfundkitsch #hanybal #marx #antifa #review #albumreview #deutschrapper #hamburg #music" class="" /></a></li><li class=""><a href="//instagram.com/p/B-KxHiRlatQ/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90673188_683900175711221_5017167543421072375_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=AtxlYqmTnJYAX-b7i-t&#038;oh=24963d221be51cdfc1e722f52ad4d667&#038;oe=5E940F19" alt="Berlin-Wien-Freundschaft heißt Silk Mob. Wenn Jamin, Fid Mella und Lex Lugner auf Opti Mane und Donvtello treffen, geht keiner mehr von seiner Couch. Sound für das Zuhause-Bleiben.
.
.
.
.
.
.
.
.
#silkmob
#themessage
#danielshaked
#interview
#goldenera
#bonethugsnharmony 
#dirtysouth 
#organizednoize 
#ugk
#instamusician 
#monoart #pretoebranco #bw_photooftheday #noir #bw_society #igersbnw #monochromatic #bw_crew #okcool
#808allday #808" title="Berlin-Wien-Freundschaft heißt Silk Mob. Wenn Jamin, Fid Mella und Lex Lugner auf Opti Mane und Donvtello treffen, geht keiner mehr von seiner Couch. Sound für das Zuhause-Bleiben.
.
.
.
.
.
.
.
.
#silkmob
#themessage
#danielshaked
#interview
#goldenera
#bonethugsnharmony 
#dirtysouth 
#organizednoize 
#ugk
#instamusician 
#monoart #pretoebranco #bw_photooftheday #noir #bw_society #igersbnw #monochromatic #bw_crew #okcool
#808allday #808" class="" /></a></li></ul><p class="clear"><a href="//instagram.com/themessagemagazine/" rel="me" target="_blank" class="">Stay Up To the Minute on IG.</a></p></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/TheMessageMag/" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheMessageMag/"><a href="https://www.facebook.com/TheMessageMag/"></a></blockquote></div>
</div>
</section><section id="text-4" class="widget widget_text"> <div class="textwidget"><p>COPYRIGHT © 2020 THE MESSAGE. ALL RIGHTS RESERVED.</p>
</div>
</section> </div>
</div>
<div id="site-sidebar-opener"><span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="15" viewBox="5 8 18 15" version="1.1"><path d="M21.8 16C21.9 16 21.9 15.9 21.9 15.9 21.9 15.9 21.9 15.8 21.9 15.8 21.9 15.8 21.9 15.8 22 15.8 22 15.8 22 15.7 22 15.7 22 15.7 22 15.7 22 15.6 22 15.6 22 15.6 22 15.6 22 15.5 22 15.5 22 15.5 22 15.4 22 15.4 22 15.4 22 15.4 22 15.3 22 15.3 22 15.3 22 15.2 22 15.2 22 15.2 22 15.1 22 15.1 22 15.1 22 15.1 22 15 22 15 22 15 22 14.9 22 14.9 22 14.9 22 14.9 22 14.8 22 14.8 22 14.8 21.9 14.8 21.9 14.8 21.9 14.8 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.6 21.8 14.6 21.8 14.6 21.8 14.6 21.8 14.5 21.8 14.5 21.7 14.5 21.7 14.5 21.7 14.4 21.7 14.4 21.7 14.4L16 8.6C15.5 8.2 14.7 8.2 14.2 8.6 13.8 9.1 13.8 9.9 14.2 10.4L17.9 14.1 6.5 14.1C6.1 14.1 5.7 14.3 5.5 14.6 5.4 14.8 5.3 15 5.3 15.3 5.3 15.6 5.4 15.9 5.7 16.2 5.9 16.4 6.2 16.5 6.5 16.5L17.9 16.5 14.2 20.2C13.8 20.7 13.8 21.5 14.2 21.9 14.5 22.2 14.8 22.3 15.1 22.3 15.4 22.3 15.7 22.2 16 21.9L21.7 16.2C21.7 16.2 21.7 16.1 21.7 16.1 21.7 16.1 21.8 16.1 21.8 16.1 21.8 16 21.8 16 21.8 16" stroke="none" fill="#D0D0D0" fill-rule="evenodd" /></svg></span></div>
</div>
</aside>
<div id="preloader"><span>.</span><span>.</span><span>.</span></div>

<div id="oldie">
<p>Bitte verwenden Sie einen aktuellen Browser, damit die Website korrekt funktioniert.<br /><br />
<a href="https://www.google.com/chrome/" target="_blank">Sie sollten noch heute aktualisieren.</a>
</p>
</div>

<noscript id="scriptie">
	<div>
		<p>Bitte installieren und aktivieren Sie Javascript, damit die Website funktioniert.</p>
		<p>Bitte einschalten!</p>
	</div>
</noscript>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4795448154864563" data-ad-slot="3401122998" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="display:none">
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/themessage.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var langObj = {"post_comment":"Kommentar ver\u00f6ffentlichen","posted_comment":"Ihr Kommentar wartet auf Freischaltung.","duplicate_comment":"Doppelter Content erkannt. Es scheint, dass dies bereits zuvor gepostet wurde.","posting_comment":"Ihr Kommentar wird gesendet, bitte warten.","required_comment":"Bitte f\u00fcllen Sie alle erforderlichen Felder aus."};
var svg = {"arrow":"<span class=\"arrow\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"45\" height=\"24\" viewBox=\"56 175 45 24\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\" transform=\"translate(56.468750, 175.300000)\"><path d=\"M41.2 12L31.9 21.4C31.7 21.6 31.7 22.1 31.9 22.3 32.2 22.6 32.6 22.6 32.9 22.3L43.3 11.8C43.4 11.7 43.4 11.7 43.4 11.7 43.4 11.6 43.4 11.6 43.4 11.6 43.5 11.6 43.5 11.5 43.5 11.5 43.5 11.5 43.5 11.4 43.5 11.4 43.5 11.4 43.5 11.3 43.5 11.3 43.5 11.3 43.5 11.2 43.5 11.2 43.5 11.2 43.5 11.1 43.5 11.1 43.5 11.1 43.5 11 43.5 11 43.5 11 43.5 11 43.4 10.9 43.4 10.9 43.4 10.9 43.4 10.9 43.3 10.8 43.3 10.8 43.3 10.8L32.9 0.2C32.8 0.1 32.6 0 32.4 0 32.2 0 32.1 0.1 31.9 0.2 31.7 0.5 31.7 0.9 31.9 1.2L41.2 10.6 0.7 10.6C0.3 10.6 0 10.9 0 11.3 0 11.7 0.3 12 0.7 12L41.2 12Z\" fill=\"#FFFFFF\"\/><\/g><\/svg><\/span>"};
var mediaScripts = {"mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/mediaelement-and-player.min.js","wp_mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/wp-mediaelement.min.js","google":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3&key="};
var heroSVG = {"circle":"<span class=\"circle\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"39\" height=\"38\" viewBox=\"0 0 39 38\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"><g transform=\"translate(0.000000, -2.000000)\" fill=\"#FFFFFF\"><g transform=\"translate(-7.000000, -7.000000)\"><path d=\"M44.1 21.1C42.4 16.4 39 12.6 34.4 10.5 29.9 8.3 24.8 8.1 20.1 9.8 15.4 11.4 11.6 14.9 9.5 19.4 7.3 23.9 7.1 29 8.8 33.7 8.9 34.1 9.3 34.3 9.7 34.2 10.1 34 10.3 33.6 10.2 33.2 8.7 28.9 8.9 24.2 10.9 20 12.8 15.9 16.3 12.7 20.6 11.2 25 9.7 29.6 9.9 33.8 11.9 37.9 13.8 41.1 17.3 42.6 21.6 44.2 26 43.9 30.6 42 34.8 40 38.9 36.5 42.1 32.2 43.6 27.3 45.4 22 44.8 17.6 42.2 17.2 42 16.8 42.1 16.5 42.5 16.3 42.8 16.4 43.3 16.8 43.5 19.8 45.3 23.1 46.2 26.4 46.2 28.5 46.2 30.7 45.8 32.7 45.1 37.4 43.4 41.2 40 43.3 35.4 45.5 30.9 45.7 25.8 44.1 21.1L44.1 21.1Z\" transform=\"translate(26.413854, 27.413566) scale(-1, 1) rotate(-230.000000) translate(-26.413854, -27.413566) \"\/><\/g><\/g><\/g><\/svg><\/span>"};
var themeSettings = {"ajax":"enabled","sticky":"enabled","l10n_openSearch":"Suchen","l10n_closeSearch":"Schlie\u00dfen"};
var wooSettings = {"cart_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/themes/legend/js/main.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://themessage.at/pwa-register-sw.js?ver=1.7.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'133465293',post:'164282',tz:'2',srv:'themessage.at'} ]);
	_stq.push([ 'clickTrackerInit', '133465293', '164282' ]);
</script>
</body>
</html>