
<!DOCTYPE html>
<!--[if lt IE 9]> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="ie7" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"> <!--<![endif]-->
<head id="head">
<script src="https://use.typekit.net/qja2aon.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<meta charset="UTF-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://themessage.at/xmlrpc.php">
<title>Aesop Rock macht Videospiel-Musik: &quot;Music From The Game Freedom Finger&quot; // EP | The Message</title>

<meta name="description" content="Aesop Rock präsentiert mit &quot;Music From The Game Freedom Finger&quot; eine neue EP. Die EP ist Soundtrack des Space-Shooters &quot;Freedom Finger&quot;." />
<link rel="canonical" href="https://themessage.at/aesop-rock-music-from-the-game-freedom-finger-ep/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aesop Rock macht Videospiel-Musik: &quot;Music From The Game Freedom Finger&quot; // EP | The Message" />
<meta property="og:description" content="Aesop Rock präsentiert mit &quot;Music From The Game Freedom Finger&quot; eine neue EP. Die EP ist Soundtrack des Space-Shooters &quot;Freedom Finger&quot;." />
<meta property="og:url" content="https://themessage.at/aesop-rock-music-from-the-game-freedom-finger-ep/" />
<meta property="og:site_name" content="The Message" />
<meta property="article:publisher" content="https://www.facebook.com/TheMessageMag/" />
<meta property="article:tag" content="Aesop Rock" />
<meta property="article:tag" content="Music from the Game Freedom Finger" />
<meta property="article:tag" content="Rhymesayers" />
<meta property="article:tag" content="Soundtrack" />
<meta property="article:tag" content="Videospiel" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2020-05-17T21:06:41+02:00" />
<meta property="article:modified_time" content="2020-05-17T21:06:55+02:00" />
<meta property="og:updated_time" content="2020-05-17T21:06:55+02:00" />
<meta property="og:image" content="https://themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png" />
<meta property="og:image:secure_url" content="https://themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aesop Rock präsentiert mit &quot;Music From The Game Freedom Finger&quot; eine neue EP. Die EP ist Soundtrack des Space-Shooters &quot;Freedom Finger&quot;." />
<meta name="twitter:title" content="Aesop Rock macht Videospiel-Musik: &quot;Music From The Game Freedom Finger&quot; // EP | The Message" />
<meta name="twitter:site" content="@themessagemag" />
<meta name="twitter:image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?fit=776%2C462&#038;ssl=1" />
<meta name="twitter:creator" content="@themessagemag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/themessage.at\/","sameAs":["https:\/\/www.facebook.com\/TheMessageMag\/","https:\/\/www.instagram.com\/themessagemagazine\/","https:\/\/www.youtube.com\/user\/themessagemag","https:\/\/twitter.com\/themessagemag"],"@id":"https:\/\/themessage.at\/#organization","name":"The Message - \u00d6sterreichs erste Magazin f\u00fcr Hip-Hop und Urban Arts.","logo":"https:\/\/themessage.at\/wp-content\/uploads\/2017\/03\/message_logo_w.png"}</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="The Message Magazine">
<meta name="application-name" content="The Message Magazine">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://themessage.at/wp-content/uploads/2017/02/message-logo-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://themessage.at/wp-content/uploads/2011/02/message_logo_zentral1.jpg">
<link rel="amphtml" href="https://themessage.at/aesop-rock-music-from-the-game-freedom-finger-ep/amp/" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Feed" href="https://themessage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Message &raquo; Kommentar-Feed" href="https://themessage.at/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themessage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://themessage.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://themessage.at/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-parent-style-css' href='https://themessage.at/wp-content/themes/legend/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='calafate-style-css' href='https://themessage.at/wp-content/themes/legend-child/style.css?ver=5.3.3' type='text/css' media='all' />
<style id='calafate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://themessage.at/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://themessage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themessage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themessage.at/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p920q1-H2E' />
<link rel="alternate" type="application/json+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Faesop-rock-music-from-the-game-freedom-finger-ep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://themessage.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemessage.at%2Faesop-rock-music-from-the-game-freedom-finger-ep%2F&#038;format=xml" />
<meta property="fb:pages" content="42040241052" />
<meta property="ia:markup_url" content="https://themessage.at/aesop-rock-music-from-the-game-freedom-finger-ep/?wpna_ia_markup=true">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta id="meta-ogtitle" property="og:title" content="Aesop Rock macht Videospiel-Musik: &#8222;Music From The Game Freedom Finger&#8220; // EP" /><meta id="meta-ogtype" property="og:type" content="article" /><meta id="meta-ogurl" property="og:url" content="https://themessage.at/aesop-rock-music-from-the-game-freedom-finger-ep/" /><meta id="meta-ogsitename" property="og:site_name" content="The Message" /><meta id="meta-description" property="og:description" content="Wortakrobat Aesop Rock präsentiert mit &#8222;Music From The Game Freedom Finger&#8220; eine neue EP. Die ist gleichzeitig der Soundtrack des Videospiels &#8222;Freedom Finger&#8220;, einem von Travis Millard und Jim Dirschberger ..." /><meta id="meta-twittercard" name="twitter:card" value="summary"><meta id="meta-itempropimage" itemprop="image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?fit=776%2C462&#038;ssl=1"> <meta id="meta-twitterimg" name="twitter:image:src" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?fit=776%2C462&#038;ssl=1"><meta id="meta-ogimage" property="og:image" content="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?fit=776%2C462&#038;ssl=1" /><meta id="meta-ogimage" property="og:image:width" content="776" /><meta id="meta-ogimage" property="og:image:height" content="462" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '343864373145356', [], {
    "agent": "wordpress-5.3.3-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=343864373145356&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://themessage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="calafate-admin-bar-style" type="text/css">

			html, * html body {
				margin-top: 0 !important;
			}

			#wpadminbar {
				background: rgba(0, 0, 0, .4) !important;
				opacity: .7 !important;
				-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)" !important;
				filter: alpha(opacity=70) !important;
			}

		</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body id="body" class="post-template-default single single-post postid-165456 single-format-standard  very-first-init no-js kill-overlay before id-165456 hero-1 sidebar-enabled gap- scroll- color-scheme-1 has-sticky-header-enabled has-hamburger-menu-enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="site" class="header-content-wrapper out animate">
<div class="site-carry">
<header id="site-header" class="site-header" itemscope itemtype="http://schema.org/Organization">
<div class="site-header-holder wrapper">
 <a id="site-logo" class="site-logo ajax-link image-logo-enabled" href="https://themessage.at/" rel="home" itemprop="url">
<h2><img src="http://legendjerry.com/themessage/wp-content/uploads/2017/05/message_logo_w.png" alt="The Message" itemprop="logo" style="max-height: 70px" /></h2>
</a>
<nav id="site-navigation" class="site-navigation">
<a class="responsive-nav" href="#"><span class="lines"></span></a>
<a class="responsive-search" href="#"><span class="icon"><svg width="13px" height="13px" viewBox="0 0 13 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12.8023435,11.8409402 L9.59762114,8.62300319 C10.4216116,7.67731629 10.8730808,6.48744865 10.8730808,5.24874487 C10.8730808,2.35463259 8.4342015,0 5.4365404,0 C2.4388793,0 0,2.35463259 0,5.24874487 C0,8.14285714 2.4388793,10.4974897 5.4365404,10.4974897 C6.56190426,10.4974897 7.63432095,10.1697855 8.5512053,9.54769512 L11.7802739,12.7900502 C11.915242,12.9253765 12.0967751,13 12.2913087,13 C12.475442,13 12.6501204,12.9322227 12.7827247,12.8089913 C13.0644793,12.5472387 13.0734614,12.1131903 12.8023435,11.8409402 L12.8023435,11.8409402 Z M5.4365404,1.36923779 C7.65228517,1.36923779 9.45485286,3.10953902 9.45485286,5.24874487 C9.45485286,7.38795071 7.65228517,9.12825194 5.4365404,9.12825194 C3.22079563,9.12825194 1.41822793,7.38795071 1.41822793,5.24874487 C1.41822793,3.10953902 3.22079563,1.36923779 5.4365404,1.36923779 L5.4365404,1.36923779 Z" stroke="none" fill="#778BA2" fill-rule="evenodd"></path></svg></span></a>
<ul id="menu-home" class="top-menu right"><li id="nav-menu-item-99166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home top-level-item"><a href="https://themessage.at/" class="ajax-link">Home<span class="prefetch-hero" style="display:none"><div class="media image" data-bg-small="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-medium="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-large="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1" data-bg-full="https://i1.wp.com/themessage.at/wp-content/uploads/2017/03/bg_message_fallback.jpg?fit=1506%2C847&#038;ssl=1"></div></span></a></li>
<li id="nav-menu-item-99165" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/news/" class="ajax-link">News</a></li>
<li id="nav-menu-item-99167" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/articles/" class="ajax-link">Articles</a></li>
<li id="nav-menu-item-99172" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/interviews/" class="ajax-link">Interviews</a></li>
<li id="nav-menu-item-99175" class="menu-item menu-item-type-post_type menu-item-object-page top-level-item"><a href="https://themessage.at/reviews/" class="ajax-link">Reviews</a></li>
</ul>
</nav>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
			  (adsbygoogle = window.adsbygoogle || []).push({
			    google_ad_client: "ca-pub-4795448154864563",
			    enable_page_level_ads: true
			  });
			</script>
</header>
<div class="hero-header"><div class="hero-helper-arrow"><div class="mouse"><div class="scroll"></div></div></div></div>
<div id="content" class="site-content">
<div id="primary" class="content-area wrapper">
<main id="main" class="site-main grid">
<article id="post-165456" class="one-half old-breakpoint--whole grid__item post-full w-hero post-165456 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news tag-aesop-rock tag-music-from-the-game-freedom-finger tag-rhymesayers tag-soundtrack tag-videospiel" itemscope itemtype="http://schema.org/Article">
<div class="entry-content">
<div class="entry-hero-tagline hero-vertical-text-" data-gap=""><div><header class="entry-header">
<h1 class="entry-title">Aesop Rock macht Videospiel-Musik: &#8222;Music From The Game Freedom Finger&#8220; // EP</h1>
<div class="entry-meta">
<div class="time-author">
<div class="time">
<time datetime="2020-05-17T21:06:41+02:00" itemprop="datePublished">
Mai 17, 2020
</time>
</div>
<div class="author">
geschrieben von
<span itemprop="author"><a href="https://themessage.at/author/thomas/" title="Website von Thomas Kiebl besuchen" rel="author external">Thomas Kiebl</a></span>
</div>
</div>
</div>
</header></div></div>
<figure class="wp-block-image size-full"><img src="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?w=1440&#038;ssl=1" alt="" class="wp-image-165465" srcset="https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?w=776&amp;ssl=1 776w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?resize=620%2C369&amp;ssl=1 620w, https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?resize=768%2C457&amp;ssl=1 768w" sizes="(max-width: 776px) 100vw, 776px" data-recalc-dims="1" /><figcaption>Foto-Quelle: Rhymesayers</figcaption></figure>
<p class="has-drop-cap">Wortakrobat <strong><a rel="noreferrer noopener" aria-label="Aesop Rock (öffnet in neuem Tab)" href="https://themessage.at/aesop-rock-interview/" target="_blank">Aesop Rock</a></strong> präsentiert mit &#8222;Music From The Game Freedom Finger&#8220; eine neue EP. Die ist gleichzeitig der Soundtrack des Videospiels &#8222;Freedom Finger&#8220;, einem von <strong><a rel="noreferrer noopener" aria-label="Travis Millard (öffnet in neuem Tab)" href="http://www.travismillard.com" target="_blank">Travis Millard</a></strong> und <strong><a rel="noreferrer noopener" aria-label="Jim Dirschberger (öffnet in neuem Tab)" href="https://twitter.com/eightyfourfilms" target="_blank">Jim Dirschberger</a></strong> kreierten Space-Shooter. Die knapp 23 Minuten umfassende EP besteht mit &#8222;Play Dead&#8220;, &#8222;KOWP&#8220; und &#8222;Drums On The Wheel&#8220; aus drei vollen Songs, hinzukommen die dazugehörigen drei Instrumentals und vier kurze Sound-Schnipsel.</p>
<p>Zunächst arbeitete Aesop Rock an den Instrumentals, die an verschiedenen Stellen des Spiels zu hören sind. Inspiriert vom Spiel, ließ Aesop Rock noch drei volle Songs folgen. &#8222;<em>As the game was being rolled out, the idea arose to have me do 3 more tracks &#8211; this time fully fleshed out songs with lyrics mostly inspired by Freedom Finger’s gameplay. These tracks would accompany some brand new levels that would be made available as downloadable content for the game</em>&#8222;, so Aesop Rock in einem Presse-Statement. </p>
<p style="text-align: center;"><iframe style="border: 0; width: 400px; height: 472px;" src="https://bandcamp.com/EmbeddedPlayer/album=617881736/size=large/bgcol=ffffff/linkcol=63b2cc/artwork=small/transparent=true/" seamless><a href="http://aesoprock.bandcamp.com/album/music-from-the-game-freedom-finger">Music From The Game Freedom Finger by Aesop Rock</a></iframe></p>
<p>Zu dem Song &#8222;Drums On The Wheel&#8220; drehte Jim Dirschberger auch ein Video. Inhaltlich schlüpft Aesop Rock in dem Song in die Rolle des &#8222;Freedom Finger&#8220;-Helden Major Cigar, der im Weltall herumirrt. Das Intro des Songs spricht der Schauspieler und Synchronsprecher <strong><a rel="noreferrer noopener" aria-label="Nolan North (öffnet in neuem Tab)" href="https://en.wikipedia.org/wiki/Nolan_North" target="_blank">Nolan North</a></strong>, der im Videospiel Major Cigar auch seine Stimme leiht. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1440' height='810' src='https://www.youtube.com/embed/N1iUN-J-lSs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<p>Im Januar 2020 veröffentlichte Aesop Rock mit <a rel="noreferrer noopener" aria-label="&quot;Rogue Wave&quot; (öffnet in neuem Tab)" href="https://www.youtube.com/watch?v=N_ozzOY1ELU" target="_blank">&#8222;Rogue Wave&#8220;</a> eine Video-Single. Vergangenes Jahr erschien sein Kollabo-Projekt mit <strong><a rel="noreferrer noopener" aria-label="TOBACCO (öffnet in neuem Tab)" href="https://en.wikipedia.org/wiki/Tobacco_(musician)" target="_blank">TOBACCO</a></strong>, <a rel="noreferrer noopener" aria-label="&quot;Malibu Ken&quot; (öffnet in neuem Tab)" href="https://themessage.at/aesop-rock-tobacco-malibu-ken-review/" target="_blank">&#8222;Malibu Ken&#8220;</a>. Sein bis dato letztes Solo-Album stammt mit <a href="https://open.spotify.com/album/1An1m0S3ZdQy9Uuo476D12?si=rJbIHyvbR-e_lzLcKfVNZw" target="_blank" rel="noreferrer noopener" aria-label="&quot;The Impossible Kid&quot; (öffnet in neuem Tab)">&#8222;The Impossible Kid&#8220;</a> aus dem Jahr 2016. </p>
<div class='rp4wp-related-posts'>
<h3>Ähnliche Posts</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/the-game-shake/'>The Game - Shake</a><p></p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/aesop-rock-blood-sandwich-video/'>Aesop Rock mit Bruderliebe: "Blood Sandwich" // Video</a><p>Vor wenigen Wochen kündigte Aesop Rock sein neues und persönlichstes Album "The Impossible Kid" an. Wie&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://themessage.at/ruste-juxx-the-arcitype-rock-to-the-rhythm/'>RUSTE JUXX &amp; The Arcitype - Rock to the rhythm</a><p>Duck Down ist das Label das harten Underground Rap aus New York hoch hält. Eines&hellip;</p></div>
</li>
</ul>
</div>
<div class="post-tags"><p><span class="icon"><svg width="16px" height="20px" viewBox="0 0 16 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.2346361,19.9999809 C15.0132833,19.9999809 14.7975654,19.9057113 14.6491597,19.7333241 L8,12.0047801 L1.35084026,19.7333241 C1.14357463,19.974342 0.804746775,20.062427 0.502851893,19.9544673 C0.200895762,19.8462675 0,19.5646596 0,19.249487 L0,0.750553944 C0,0.336068034 0.342809019,0 0.76560885,0 L15.2343911,0 C15.6571297,0 16,0.336068034 16,0.750553944 L16,19.2493669 C16,19.5645395 15.7991042,19.8461474 15.4971481,19.9543472 C15.4112774,19.9850899 15.3224668,19.9999809 15.2346361,19.9999809 L15.2346361,19.9999809 Z M8,10.0900269 C8.22564024,10.0900269 8.43976572,10.1875989 8.58523141,10.3566837 L14.4688435,17.1953109 L14.4688435,1.50110789 L1.5312177,1.50110789 L1.5312177,17.1953109 L7.41476859,10.3566837 C7.56023428,10.1875989 7.77435976,10.0900269 8,10.0900269 L8,10.0900269 Z" stroke="none" fill="#000000" fill-rule="evenodd"></path></svg></span><a href="https://themessage.at/tag/aesop-rock/" rel="tag">Aesop Rock</a>, <a href="https://themessage.at/tag/music-from-the-game-freedom-finger/" rel="tag">Music from the Game Freedom Finger</a>, <a href="https://themessage.at/tag/rhymesayers/" rel="tag">Rhymesayers</a>, <a href="https://themessage.at/tag/soundtrack/" rel="tag">Soundtrack</a>, <a href="https://themessage.at/tag/videospiel/" rel="tag">Videospiel</a></p></div>
</div>
</article>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer wrapper">
<div id="search-3" class="widget one-third lap--two-thirds palm--one-whole widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</div><div id="nav_menu-3" class="widget one-third lap--two-thirds palm--one-whole widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-165796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165796 top-level-item"><a href="https://freebutter.com/">a Freebutter + Production</a></li>
</ul></div></div><div id="eu_cookie_law_widget-2" class="widget one-third lap--two-thirds palm--one-whole widget_eu_cookie_law_widget"><div class="hide-on-scroll" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Schließen und akzeptieren" class="accept" />
</form>
Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
<a href="https://automattic.com/cookies/">
Cookie-Richtlinie	</a>
</div>
</div>
</footer>
</div>
<div id="site-share" class=""><span class="site-share"><span class="info">Teilen</span></span><span class="site-share"><a class="tw" target="_blank" href="https://twitter.com/home?status=Aesop+Rock+macht+Videospiel-Musik%3A+%26%238222%3BMusic+From+The+Game+Freedom+Finger%26%238220%3B+%2F%2F+EP+https%3A%2F%2Fthemessage.at%2Faesop-rock-music-from-the-game-freedom-finger-ep%2F">Tw<small>.</small></span></a><span class="site-share"><a class="fb" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthemessage.at%2Faesop-rock-music-from-the-game-freedom-finger-ep%2F&#038;title=Aesop+Rock+macht+Videospiel-Musik%3A+%26%238222%3BMusic+From+The+Game+Freedom+Finger%26%238220%3B+%2F%2F+EP">Fb<small>.</small></span></a><span class="site-share"><a class="pin" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/themessage.at/wp-content/uploads/2020/05/Aesop-Rock-Freedom-Fighter.png?fit=620%2C369&#038;ssl=1&#038;url=https%3A%2F%2Fthemessage.at%2Faesop-rock-music-from-the-game-freedom-finger-ep%2F&#038;is_video=false&#038;description=Aesop+Rock+macht+Videospiel-Musik%3A+%26%238222%3BMusic+From+The+Game+Freedom+Finger%26%238220%3B+%2F%2F+EP">Pin<small>.</small></span></a></div>
<div id="site-overlay">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
<div id="overlay-mouse"><span class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
</div>
</div>
<aside id="site-sidebar">
<div id="site-sidebar-wrap">
<div class="site-sidebar-holder">
<div id="site-sidebar-closer"><span><svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="-1 -1 23 23" version="1.1"><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" /><path d="M0.5 10L20.5 10" stroke="#000000" stroke-width="2" stroke-linecap="square" fill="none" transform="translate(10.500000, 10.000000) rotate(-270.000000) translate(-10.500000, -10.000000) " /></svg></span></div>
<div class="site-sidebar-content">
<section id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://themessage.at/">
<input type="search" autocomplete="off" placeholder="Hier tippen, um zu suchen" name="s" id="s" />
<button id="submit_s" type="submit"><span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 -1 12 12" version="1.1"><path d="M8.12 6.68C8.52 6.02 8.75 5.26 8.75 4.44 8.75 2.06 6.69 0 4.31 0 1.93 0 0 1.93 0 4.31 0 6.69 2.06 8.75 4.44 8.75 5.23 8.75 5.97 8.53 6.61 8.16L9.25 10.81C9.51 11.06 9.93 11.06 10.19 10.81L10.85 10.15C11.11 9.89 11.01 9.56 10.75 9.31L8.12 6.68ZM1.33 4.31C1.33 2.66 2.66 1.33 4.31 1.33 5.95 1.33 7.42 2.79 7.42 4.44 7.42 6.09 6.09 7.42 4.44 7.42 2.79 7.42 1.33 5.95 1.33 4.31L1.33 4.31Z" stroke="none" fill="#000000" fill-rule="evenodd" /></svg></span></button>
</form>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-side-bar-container"><ul id="menu-side-bar" class="menu"><li id="menu-item-99192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99192 top-level-item"><a href="https://themessage.at/news/">News</a></li>
<li id="menu-item-99189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99189 top-level-item"><a href="https://themessage.at/articles/">Articles</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99190 top-level-item"><a href="https://themessage.at/reviews/">Reviews</a></li>
<li id="menu-item-99191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99191 top-level-item"><a href="https://themessage.at/interviews/">Interviews</a></li>
<li id="menu-item-99193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99193 top-level-item"><a href="https://themessage.at/category/content/just-for-the-record/">Just For The Record</a></li>
<li id="menu-item-99194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99194 top-level-item"><a href="https://themessage.at/category/content/ottno/">On To The Next One</a></li>
<li id="menu-item-99195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99195 top-level-item"><a href="https://themessage.at/category/content/bars-over-blogs/">Bars Over Blogs</a></li>
</ul></div></section><section id="null-instagram-feed-2" class="widget null-instagram-feed"><h4 class="widget-title">Instagram</h4><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/B_7rp0mg8po/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/96421679_528699814474394_1408617602396540053_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=9h7Rl4sEQekAX8FsgUr&#038;oh=2f10c90a806cf366e7662870d9646498&#038;oe=5EC3B92D" alt="Reisen in den Maghreb? Derzeit bestimmt ein schwieriges Unterfangen. Dafür schlägt Mr. Käfer die Brücke in Musikform. Der Salzburger Produzent besinnt sich mit „Orientation“ auf seine Wurzeln, die zum Teil in Algerien liegen. Die Instrumental-EP  ist soeben via Melting Pot Music erschienen – auf Vinyl als Doppelrelease mit dem ursprünglich 2019 erschienenen Vorgänger „Lost Reflections“.
Ein Interview liest du auf themessage.at" title="Reisen in den Maghreb? Derzeit bestimmt ein schwieriges Unterfangen. Dafür schlägt Mr. Käfer die Brücke in Musikform. Der Salzburger Produzent besinnt sich mit „Orientation“ auf seine Wurzeln, die zum Teil in Algerien liegen. Die Instrumental-EP  ist soeben via Melting Pot Music erschienen – auf Vinyl als Doppelrelease mit dem ursprünglich 2019 erschienenen Vorgänger „Lost Reflections“.
Ein Interview liest du auf themessage.at" class="" /></a></li><li class=""><a href="//instagram.com/p/B_zl1X1lxLn/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95956412_1531877420315065_5251666080046282400_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=BXWvrKZFDeQAX94ba0K&#038;oh=02e23e7fb3bd39a3c352917a11fd68a3&#038;oe=5EC3BB4D" alt="Anfang März mit „Mama“ erstmals gemeinsam in Erscheinung getreten, zeichnet sich bei Sängerin/Pianistin Ines Kolleritsch und Schlagzeuger Julian Berann alias Gazelle &amp; the Bear eine intensive Zusammenarbeit ab. Mit „Portrait“ veröffentlichte das Duo am Staatsfeiertag den zweiten Track. 
Mehr auf themessage.at
.
.
.
.
.
.
#austrianrap 
#themessage
#femalerappers 
#viennamusic 
#austrianmusic 
#duo
#musik 
#wien🇦🇹 #hiphopblog 
#newmusic
#mama
#porträt 
#bnwsouls 
#gazelle 
#bears" title="Anfang März mit „Mama“ erstmals gemeinsam in Erscheinung getreten, zeichnet sich bei Sängerin/Pianistin Ines Kolleritsch und Schlagzeuger Julian Berann alias Gazelle &amp; the Bear eine intensive Zusammenarbeit ab. Mit „Portrait“ veröffentlichte das Duo am Staatsfeiertag den zweiten Track. 
Mehr auf themessage.at
.
.
.
.
.
.
#austrianrap 
#themessage
#femalerappers 
#viennamusic 
#austrianmusic 
#duo
#musik 
#wien🇦🇹 #hiphopblog 
#newmusic
#mama
#porträt 
#bnwsouls 
#gazelle 
#bears" class="" /></a></li><li class=""><a href="//instagram.com/p/B_uoB0AlVf6/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95329353_248745946508311_8159663128886031646_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=2AbnoQnUwxEAX86zV56&#038;oh=098df428c642ee4150af6f8eeb4f8d06&#038;oe=5EC3BD90" alt="Aktuelle Ausgabe des heimischen Rap Updates. In der dieswöchigen Ausgabe mit neuen Sounds von @ignaz.k 
@easys_art  @average_lukas 
@moschbua 
@duzzdownsan 
@carlovalentino_ 
@operator_burstup 
@barbeenflow 
@austroflip 
Und einigen mehr. Alles nachzulesen auf themessage.at oder auf Spotify zu hören!

#austrianrap 
#crackignaz
#swag
#hiphopmusic 
#themessage
#newmusicfriday 
#austria
@musicaustria" title="Aktuelle Ausgabe des heimischen Rap Updates. In der dieswöchigen Ausgabe mit neuen Sounds von @ignaz.k 
@easys_art  @average_lukas 
@moschbua 
@duzzdownsan 
@carlovalentino_ 
@operator_burstup 
@barbeenflow 
@austroflip 
Und einigen mehr. Alles nachzulesen auf themessage.at oder auf Spotify zu hören!

#austrianrap 
#crackignaz
#swag
#hiphopmusic 
#themessage
#newmusicfriday 
#austria
@musicaustria" class="" /></a></li><li class=""><a href="//instagram.com/p/B_pchX3F-gd/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95028918_2555770901312890_2762593804591442437_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=WOFtCCKSdYUAX8LF67l&#038;oh=ab7fad080fa9a677f4a80205ae467dc9&#038;oe=5EC3EE74" alt="Mama-se, Mama-sa, Ma-Ma-ko-ssa&quot;: Manu Dibango war ein musikalischer Visionär mit einer außergewöhnlichen Biografie. Eine Huldigung.
.
.
.
.
.
.
.
.
.
#manudibango 
#afrobeat
#soulmakossa 
#afro
#soul
#michaeljackson 
#coronavírus 
#covid 
#musico 
#rihanna 
#exile
#africanmusic 
#saxophone 
#raregroove" title="Mama-se, Mama-sa, Ma-Ma-ko-ssa&quot;: Manu Dibango war ein musikalischer Visionär mit einer außergewöhnlichen Biografie. Eine Huldigung.
.
.
.
.
.
.
.
.
.
#manudibango 
#afrobeat
#soulmakossa 
#afro
#soul
#michaeljackson 
#coronavírus 
#covid 
#musico 
#rihanna 
#exile
#africanmusic 
#saxophone 
#raregroove" class="" /></a></li><li class=""><a href="//instagram.com/p/B_mfITiFOE2/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95134768_1931494353652305_6637224383578233485_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=GaSZFKWnFDkAX_0V71e&#038;oh=8b290025f55d602a512dc3a973742a2d&#038;oe=5EE9558F" alt="Systemkritik, Berauschung und ein fließender Übergang zwischen Realität und Fiktion bilden die thematischen Grundpfeiler der zehn Tracks. „Es ist eine gesetzlose Zeit, in der wir leben“, lautet passend dazu der auf Instagram geteilte Untertitel.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #dcone #rmz #newmusic #newalbum" title="Systemkritik, Berauschung und ein fließender Übergang zwischen Realität und Fiktion bilden die thematischen Grundpfeiler der zehn Tracks. „Es ist eine gesetzlose Zeit, in der wir leben“, lautet passend dazu der auf Instagram geteilte Untertitel.

Artikel jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #dcone #rmz #newmusic #newalbum" class="" /></a></li><li class=""><a href="//instagram.com/p/B_hLrevFgZf/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/95234259_1466102410226135_4012595072229543785_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=fpWdUcwqjI8AX-RibXp&#038;oh=0e0e28d023c8b4176c5e56343f491c18&#038;oe=5EEB79F0" alt="Thematisch wirkt „Rich Rich“ auf den ersten Blick wie ein weiteres Lifestyle-Album von Ufo – als drehe sich alles um hohe Geldsummen, teure Statussymbole, den extravaganten Lifestyle der Extraklasse. Doch diese provokativ-pompöse Präsentation seines Lebens ist nicht der Schlüsselfaktor von „Rich Rich“. Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #ufo361 #richrich #stayhigh #oz #thecratez #newalbum #future #vvs #wave" title="Thematisch wirkt „Rich Rich“ auf den ersten Blick wie ein weiteres Lifestyle-Album von Ufo – als drehe sich alles um hohe Geldsummen, teure Statussymbole, den extravaganten Lifestyle der Extraklasse. Doch diese provokativ-pompöse Präsentation seines Lebens ist nicht der Schlüsselfaktor von „Rich Rich“. Review zum Album jetzt online, Link in Bio!
🍍
🍍
🍍
🍍
🍍
#themessage #themessagemagazine #deutschrap #rap #hiphop #hiphopculture #rapmusic #ufo361 #richrich #stayhigh #oz #thecratez #newalbum #future #vvs #wave" class="" /></a></li><li class=""><a href="//instagram.com/p/B_XhcfYlBDI/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/94579186_248744919578479_5780851350786104318_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=d-YMfTzy__wAX8hIjnR&#038;oh=00bdbbc007100535ffd25f2c7bfd6d86&#038;oe=5EEA6D5C" alt="Hallo, bist du irgendwo da draußen? Wir sind auf der Suche nach dir! 🍍" title="Hallo, bist du irgendwo da draußen? Wir sind auf der Suche nach dir! 🍍" class="" /></a></li><li class=""><a href="//instagram.com/p/B_Sqt-2F_me/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/93943778_539822823331266_317717438071620549_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=6hIXnjs7DAUAX_yw6-i&#038;oh=ecfc3eb87ccfb1664c6b034c29f136ea&#038;oe=5EEAFA62" alt="Unser Cypher-Format mit Feng Sushi, dem Online-Musiksender von A1, geht in die zweite Runde. Ursprünglich als Aufeinandertreffen von je vier österreichischen Rap-Acts im TV-Studio geplant, lautet das Motto bis auf Weiteres „Straight Outta Quarantine“. Diesmal mit @hashtagapokalypse , @yozepp_official , @kizmet_o und der tollen @basicbitchesgetoutmaface 
#musictv #tvmusic #a1nowtv #themessage #themessagemagazine #deutschrap #germanrap #cypher" title="Unser Cypher-Format mit Feng Sushi, dem Online-Musiksender von A1, geht in die zweite Runde. Ursprünglich als Aufeinandertreffen von je vier österreichischen Rap-Acts im TV-Studio geplant, lautet das Motto bis auf Weiteres „Straight Outta Quarantine“. Diesmal mit @hashtagapokalypse , @yozepp_official , @kizmet_o und der tollen @basicbitchesgetoutmaface 
#musictv #tvmusic #a1nowtv #themessage #themessagemagazine #deutschrap #germanrap #cypher" class="" /></a></li><li class=""><a href="//instagram.com/p/B_SbGmIFpvt/" target="_blank" class=""><img src="//scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/93954669_159817032172187_3906933463789567816_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=AGzByxyGTQAAX9JJ29E&#038;oh=69dd1f151f8da4399c8a68b6b6db9de3&#038;oe=5EEBF04F" alt="Eineinhalb lange Jahre ist es her, dass wir zuletzt musikalischen Output von Lance Butters bekommen haben. &#039;Angst&#039;, damals noch veröffentlicht unter Four Music, erschien am 12. Oktober 2018. Knappe 560 Tage später sorgte Lance für eine Überraschung. Ohne jegliche Vorankündigung brachte er am am 20. April den Song &quot;Therapie&quot; und gleich am Tag später die komplette &quot;Loner&quot;-EP. 
#rap 
#hiphop 
#deutschrap 
#deutschrapmagazin" title="Eineinhalb lange Jahre ist es her, dass wir zuletzt musikalischen Output von Lance Butters bekommen haben. &#039;Angst&#039;, damals noch veröffentlicht unter Four Music, erschien am 12. Oktober 2018. Knappe 560 Tage später sorgte Lance für eine Überraschung. Ohne jegliche Vorankündigung brachte er am am 20. April den Song &quot;Therapie&quot; und gleich am Tag später die komplette &quot;Loner&quot;-EP. 
#rap 
#hiphop 
#deutschrap 
#deutschrapmagazin" class="" /></a></li></ul><p class="clear"><a href="//instagram.com/themessagemagazine/" rel="me" target="_blank" class="">Stay Up To the Minute on IG.</a></p></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/TheMessageMag/" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheMessageMag/"><a href="https://www.facebook.com/TheMessageMag/"></a></blockquote></div>
</div>
</section><section id="text-4" class="widget widget_text"> <div class="textwidget"><p>COPYRIGHT © 2020 FREEBUTTER + THE MESSAGE. ALL RIGHTS RESERVED.</p>
</div>
</section> </div>
</div>
<div id="site-sidebar-opener"><span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="15" viewBox="5 8 18 15" version="1.1"><path d="M21.8 16C21.9 16 21.9 15.9 21.9 15.9 21.9 15.9 21.9 15.8 21.9 15.8 21.9 15.8 21.9 15.8 22 15.8 22 15.8 22 15.7 22 15.7 22 15.7 22 15.7 22 15.6 22 15.6 22 15.6 22 15.6 22 15.5 22 15.5 22 15.5 22 15.4 22 15.4 22 15.4 22 15.4 22 15.3 22 15.3 22 15.3 22 15.2 22 15.2 22 15.2 22 15.1 22 15.1 22 15.1 22 15.1 22 15 22 15 22 15 22 14.9 22 14.9 22 14.9 22 14.9 22 14.8 22 14.8 22 14.8 21.9 14.8 21.9 14.8 21.9 14.8 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.7 21.9 14.6 21.8 14.6 21.8 14.6 21.8 14.6 21.8 14.5 21.8 14.5 21.7 14.5 21.7 14.5 21.7 14.4 21.7 14.4 21.7 14.4L16 8.6C15.5 8.2 14.7 8.2 14.2 8.6 13.8 9.1 13.8 9.9 14.2 10.4L17.9 14.1 6.5 14.1C6.1 14.1 5.7 14.3 5.5 14.6 5.4 14.8 5.3 15 5.3 15.3 5.3 15.6 5.4 15.9 5.7 16.2 5.9 16.4 6.2 16.5 6.5 16.5L17.9 16.5 14.2 20.2C13.8 20.7 13.8 21.5 14.2 21.9 14.5 22.2 14.8 22.3 15.1 22.3 15.4 22.3 15.7 22.2 16 21.9L21.7 16.2C21.7 16.2 21.7 16.1 21.7 16.1 21.7 16.1 21.8 16.1 21.8 16.1 21.8 16 21.8 16 21.8 16" stroke="none" fill="#D0D0D0" fill-rule="evenodd" /></svg></span></div>
</div>
</aside>
<div id="preloader"><span>.</span><span>.</span><span>.</span></div>

<div id="oldie">
<p>Bitte verwenden Sie einen aktuellen Browser, damit die Website korrekt funktioniert.<br /><br />
<a href="https://www.google.com/chrome/" target="_blank">Sie sollten noch heute aktualisieren.</a>
</p>
</div>

<noscript id="scriptie">
	<div>
		<p>Bitte installieren und aktivieren Sie Javascript, damit die Website funktioniert.</p>
		<p>Bitte einschalten!</p>
	</div>
</noscript>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4795448154864563" data-ad-slot="3401122998" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="display:none">
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/themessage.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var langObj = {"post_comment":"Kommentar ver\u00f6ffentlichen","posted_comment":"Ihr Kommentar wartet auf Freischaltung.","duplicate_comment":"Doppelter Content erkannt. Es scheint, dass dies bereits zuvor gepostet wurde.","posting_comment":"Ihr Kommentar wird gesendet, bitte warten.","required_comment":"Bitte f\u00fcllen Sie alle erforderlichen Felder aus."};
var svg = {"arrow":"<span class=\"arrow\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"45\" height=\"24\" viewBox=\"56 175 45 24\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\" transform=\"translate(56.468750, 175.300000)\"><path d=\"M41.2 12L31.9 21.4C31.7 21.6 31.7 22.1 31.9 22.3 32.2 22.6 32.6 22.6 32.9 22.3L43.3 11.8C43.4 11.7 43.4 11.7 43.4 11.7 43.4 11.6 43.4 11.6 43.4 11.6 43.5 11.6 43.5 11.5 43.5 11.5 43.5 11.5 43.5 11.4 43.5 11.4 43.5 11.4 43.5 11.3 43.5 11.3 43.5 11.3 43.5 11.2 43.5 11.2 43.5 11.2 43.5 11.1 43.5 11.1 43.5 11.1 43.5 11 43.5 11 43.5 11 43.5 11 43.4 10.9 43.4 10.9 43.4 10.9 43.4 10.9 43.3 10.8 43.3 10.8 43.3 10.8L32.9 0.2C32.8 0.1 32.6 0 32.4 0 32.2 0 32.1 0.1 31.9 0.2 31.7 0.5 31.7 0.9 31.9 1.2L41.2 10.6 0.7 10.6C0.3 10.6 0 10.9 0 11.3 0 11.7 0.3 12 0.7 12L41.2 12Z\" fill=\"#FFFFFF\"\/><\/g><\/svg><\/span>"};
var mediaScripts = {"mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/mediaelement-and-player.min.js","wp_mediaelement":"https:\/\/themessage.at\/wp-includes\/js\/mediaelement\/wp-mediaelement.min.js","google":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3&key="};
var heroSVG = {"circle":"<span class=\"circle\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"39\" height=\"38\" viewBox=\"0 0 39 38\" version=\"1.1\"><g stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"><g transform=\"translate(0.000000, -2.000000)\" fill=\"#FFFFFF\"><g transform=\"translate(-7.000000, -7.000000)\"><path d=\"M44.1 21.1C42.4 16.4 39 12.6 34.4 10.5 29.9 8.3 24.8 8.1 20.1 9.8 15.4 11.4 11.6 14.9 9.5 19.4 7.3 23.9 7.1 29 8.8 33.7 8.9 34.1 9.3 34.3 9.7 34.2 10.1 34 10.3 33.6 10.2 33.2 8.7 28.9 8.9 24.2 10.9 20 12.8 15.9 16.3 12.7 20.6 11.2 25 9.7 29.6 9.9 33.8 11.9 37.9 13.8 41.1 17.3 42.6 21.6 44.2 26 43.9 30.6 42 34.8 40 38.9 36.5 42.1 32.2 43.6 27.3 45.4 22 44.8 17.6 42.2 17.2 42 16.8 42.1 16.5 42.5 16.3 42.8 16.4 43.3 16.8 43.5 19.8 45.3 23.1 46.2 26.4 46.2 28.5 46.2 30.7 45.8 32.7 45.1 37.4 43.4 41.2 40 43.3 35.4 45.5 30.9 45.7 25.8 44.1 21.1L44.1 21.1Z\" transform=\"translate(26.413854, 27.413566) scale(-1, 1) rotate(-230.000000) translate(-26.413854, -27.413566) \"\/><\/g><\/g><\/g><\/svg><\/span>"};
var themeSettings = {"ajax":"enabled","sticky":"enabled","l10n_openSearch":"Suchen","l10n_closeSearch":"Schlie\u00dfen"};
var wooSettings = {"cart_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themessage.at/wp-content/themes/legend/js/main.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://themessage.at/pwa-register-sw.js?ver=1.7.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'133465293',post:'165456',tz:'2',srv:'themessage.at'} ]);
	_stq.push([ 'clickTrackerInit', '133465293', '165456' ]);
</script>
</body>
</html>